<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property=“og:site_name“ content=“norberthaering.de“ />
<meta property=“article:publisher“ content=„https://norberthaering.de“>
<meta property=“og:url“ content=“https://norberthaering.de>
<meta property="og:image" content="https://norberthaering.de/wp-content/uploads/2020/12/logo-gum250px.jpg" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://norberthaering.de/xmlrpc.php">

<title>Paypal gibt sich das Recht, Kunden die Konten zu plündern und zu zensieren &#8211; Geld und mehr</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geld und mehr &raquo; Feed" href="https://norberthaering.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geld und mehr &raquo; Kommentar-Feed" href="https://norberthaering.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norberthaering.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://norberthaering.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://norberthaering.de/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://norberthaering.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://norberthaering.de/wp-content/plugins/simple-back-to-top//css/sbtt-front.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.11' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        #site-navigation-top {
                display: none;
        }

        .slicknav_menu {
                background: #e07300;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-end;
        }

        .slicknav_btn {
                background-color:#ffffff;
        }

        a.slicknav_open {
                background-color:#ffffff;
        }

        .slicknav_nav .slicknav_arrow {
                float:none;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #e07300;
                text-shadow: none;
                font-size: 16px;
                font-weight: bold;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #e07300;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #ffffff;
                text-transform: none;
                font-size: 15px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: #c96e00;
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #ffffff;
        }

        .slicknav_nav input[type='submit']{
                background: #dd9933;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #ffffff;
        }


        @media screen and (min-width: 850px) {
                .slicknav_menu {
                        display: none;
                }

                #site-navigation-top {
                        display: block;
                }
        }
        
        .slicknav-flex{
                display: -webkit-box;
                display: -ms-flexbox;
                display: flex;
                -webkit-box-pack: justify;
                -ms-flex-pack: justify;
                justify-content:space-between;
        }
        
         .slicknav_menu {
                position: fixed;
                width: 100%;
                left: 0;
                top: 0;
                z-index: 99999;
        }

        html {
               padding-top: 45px;
        }

        @media screen and (min-width:850px) {

                 html {
                        padding-top: 0;
                 }
        }

         
         .site-header,
         .fl-page-header {
                display: none;
         }

        @media screen and (min-width:850px) {
         .site-header,
         .fl-page-header {
                display: block;
         }
            }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://norberthaering.de/wp-content/themes/gillian/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gillian-style-css'  href='https://norberthaering.de/wp-content/themes/gillian-child/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://norberthaering.de/wp-content/themes/gillian/fontawesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter valid email.","elp_email_required":"Enter email address.","elp_invalid_name":"Email is invalid.","elp_invalid_email":"Email(s) are invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred. Please try again.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"Email was successfully inserted.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Diese Mailadresse ist schon registriert.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/norberthaering.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' id='sbtt-scripts-js-extra'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/norberthaering.de\/wp-content\/plugins\/simple-back-to-top\/images\/backtotop.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/simple-back-to-top//js/sbtt.js?ver=5.8.3' id='sbtt-scripts-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.11' id='slicknavjs-js'></script>
<script type='text/javascript' id='slicknav-init-js-extra'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"#site-navigation-top","ng_slicknav_position":"body","ng_slicknav_parent_links":false,"ng_slicknav_close_click":true,"ng_slicknav_child_links":false,"ng_slicknav_speed":200,"ng_slicknav_label":"MENU","ng_slicknav_fixhead":true,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"norberthaering.de","ng_slicknav_search":false,"ng_slicknav_search_text":"Suche...","ng_slicksearch":"https:\/\/norberthaering.de\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":true,"ng_slicknav_animation_library":"jquery"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.9.1' id='slicknav-init-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<link rel="https://api.w.org/" href="https://norberthaering.de/wp-json/" /><link rel="alternate" type="application/json" href="https://norberthaering.de/wp-json/wp/v2/posts/20855" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norberthaering.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norberthaering.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="Seriously Simple Podcasting 2.4.2" />
<link rel="canonical" href="https://norberthaering.de/news/paypal-2500-dollar/" />
<link rel='shortlink' href='https://norberthaering.de/?p=20855' />
<link rel="alternate" type="application/json+oembed" href="https://norberthaering.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norberthaering.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 11px !important;
                        color: #333333 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://norberthaering.de/feed/podcast" />

	<style type="text/css">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</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* WP 3.6 Native Audio Player styling*/

.wp-playlist-current-item {
    height: 30px !important;
}
 
.wp-playlist-light, .mejs-controls, .mejs-mediaelement, 
.mejs-container,
.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current, .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total, .mejs-controls .mejs-time-rail span {
	border-radius: 6px !important;
}

 /* change the color of the background */

 .mejs-controls,
 .mejs-mediaelement,
 .mejs-container {
 background: url('') !important;
 background-color: #F18008 !important;
 }

/* change the color of the lettering */
 .mejs-currenttime,
 .mejs-duration {
 color:  white!important;
 }

/* change the color of the progress bar */
 .mejs-controls .mejs-time-rail .mejs-time-total {
 background: white !important;
 }

/* change the color of the current time bar */
 .mejs-controls .mejs-time-rail .mejs-time-current {
 background: white !important;
 }

/* change the color of the file loading bar */
 .mejs-controls .mejs-time-rail .mejs-time-loaded {
 background: darkgrey !important;
 }

/* Unterstrich bei Lautstärke ausblenden */

.mejs-horizontal-volume-slider  {
	border: none !important;
}

.wp-playlist-item {
	padding: 2px 3px;
}

.wp-playlist-item, .wp-playlist-item a:link {
	border: none !important;
}

.wp-playlist-current-item {
    font-weight: bold;
}

.wp-playlist-tracks a:visited {
	font-style: italic;
}
 
.wp-playlist-tracks a:hover, 
.wp-playlist-tracks a:focus 
{
	font-weight: bold;
}		</style>
		</head>

<body class="post-template-default single single-post postid-20855 single-format-standard custom-background group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header" role="banner" class="header-bar header-background-image" style="background-image: url('https://norberthaering.de/wp-content/uploads/2022/03/headerbild-muenzen-1920x265i.jpg')">
		
		<nav id="site-navigation-top" class="main-navigation top-navigation" role="navigation" aria-label="Kopfnavigation"><div class="top-menu"><button class="menu-toggle" aria-controls="top-menu menu-social-items" aria-expanded="false"><span class="screen-reader-text">Menü</span></button><div class="menu-horizontalmenu-de-container"><ul id="top-menu" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1354"><a href="https://norberthaering.de">Start</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2171"><a>Blog / Autor</a>
<ul class="sub-menu">
	<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://norberthaering.de/ueber-diesen-blog/">Über diesen Blog</a></li>
	<li id="menu-item-2235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="https://norberthaering.de/lebenslauf/">Über den Autor</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://norberthaering.de/meine-buecher/">Meine Bücher</a></li>
	<li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371"><a href="https://norberthaering.de/lebenslauf/videos-vortraege-und-interviews/">Video &#038; Audio</a></li>
</ul>
</li>
<li id="menu-item-2255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2255"><a href="https://norberthaering.de/geldwesen/">Geldwesen</a>
<ul class="sub-menu">
	<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://norberthaering.de/ueber-das-geld/">Geld einfach erklärt</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2029"><a href="https://norberthaering.de/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-2021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2021"><a href="https://norberthaering.de/bargeld-widerstand/">Bargeld</a></li>
	<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1387"><a href="https://norberthaering.de/new/bargeldchallenge/">#BargeldChallenge</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://norberthaering.de/gold/">Gold</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://norberthaering.de/kryptowaehrungen/">Kryptowährungen</a></li>
</ul>
</li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://norberthaering.de/eugh-bargeldprozess/">EuGH-Bargeldprozess</a>
<ul class="sub-menu">
	<li id="menu-item-2246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2246"><a href="https://norberthaering.de/aktuelles-vom-bargeld-prozess-stand-11-9-2019/">Stand und Timeline</a></li>
	<li id="menu-item-2395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395"><a href="https://norberthaering.de/eugh-bargeldprozess/wozu-das-ganze/">Wozu das Ganze?</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://norberthaering.de/eugh-bargeldprozess/wie-alles-anfing/">Wie alles anfing</a></li>
	<li id="menu-item-2065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://norberthaering.de/urteile-bargeld/">Urteile &amp; Eingaben</a></li>
</ul>
</li>
<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2249"><a href="https://norberthaering.de/mehr-dossiers/">Mehr Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-20524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20524"><a href="https://norberthaering.de/buchtipps/">Buchtipps</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://norberthaering.de/eurokrise/">Euro(pa)krise</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://norberthaering.de/macht-kontrolle/">Macht &amp; Kontrolle</a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2033"><a href="https://norberthaering.de/oekologie/">Ökologie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://norberthaering.de/reform-der-wirtschaftswissenschaft-dossiers/">Ökonomik</a></li>
	<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://norberthaering.de/propaganda-zensur/">Propaganda &amp; Zensur</a></li>
</ul>
</li>
<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="https://norberthaering.de/abo-und-kontakt/">Abo / Kontakt</a></li>
<li id="menu-item-1924-en" class="lang-item lang-item-96 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1924-en"><a href="https://norberthaering.de/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
</ul></div></div><div class="social-menu"><div id="menu-social" class="menu-social"><ul id="menu-social-items" class="menu-items social-menu"></ul></div></div></nav> <!-- .top-navigation -->	
		<div class="header-bar">
			<div class="site-branding">
									<p class="site-title">Geld und mehr</p>
									<p class="site-description">Ein Blog von Norbert Häring</p>
							</div><!-- .site-branding -->
			
			<div class="header-search">
				
<form role="search" method="get" class="search-form" action="https://norberthaering.de/">
	<label for="search-form-635d85689a36d">
		<span class="screen-reader-text">Suchen nach</span>
	</label>
	<input type="search" id="search-form-635d85689a36d" class="search-field" placeholder="Suche" value="" name="s" />
	<button type="submit" class="search-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Suche</span></button>
</form>			</div> <!-- .header-search -->
		</div> <!-- .header-bar -->

		<nav id="site-navigation" class="main-navigation bottom-navigation" role="navigation" aria-label="Primary Navigation">
		<div class="bottom-menu">
			<div class="menu-horizontalmenu-de-container"><ul id="bottom-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1354"><a href="https://norberthaering.de">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2171"><a>Blog / Autor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://norberthaering.de/ueber-diesen-blog/">Über diesen Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="https://norberthaering.de/lebenslauf/">Über den Autor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://norberthaering.de/meine-buecher/">Meine Bücher</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371"><a href="https://norberthaering.de/lebenslauf/videos-vortraege-und-interviews/">Video &#038; Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2255"><a href="https://norberthaering.de/geldwesen/">Geldwesen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://norberthaering.de/ueber-das-geld/">Geld einfach erklärt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2029"><a href="https://norberthaering.de/geldsystem/">Geldsystem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2021"><a href="https://norberthaering.de/bargeld-widerstand/">Bargeld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1387"><a href="https://norberthaering.de/new/bargeldchallenge/">#BargeldChallenge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://norberthaering.de/gold/">Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://norberthaering.de/kryptowaehrungen/">Kryptowährungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://norberthaering.de/eugh-bargeldprozess/">EuGH-Bargeldprozess</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2246"><a href="https://norberthaering.de/aktuelles-vom-bargeld-prozess-stand-11-9-2019/">Stand und Timeline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395"><a href="https://norberthaering.de/eugh-bargeldprozess/wozu-das-ganze/">Wozu das Ganze?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://norberthaering.de/eugh-bargeldprozess/wie-alles-anfing/">Wie alles anfing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://norberthaering.de/urteile-bargeld/">Urteile &amp; Eingaben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2249"><a href="https://norberthaering.de/mehr-dossiers/">Mehr Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20524"><a href="https://norberthaering.de/buchtipps/">Buchtipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://norberthaering.de/eurokrise/">Euro(pa)krise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://norberthaering.de/macht-kontrolle/">Macht &amp; Kontrolle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2033"><a href="https://norberthaering.de/oekologie/">Ökologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://norberthaering.de/reform-der-wirtschaftswissenschaft-dossiers/">Ökonomik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://norberthaering.de/propaganda-zensur/">Propaganda &amp; Zensur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="https://norberthaering.de/abo-und-kontakt/">Abo / Kontakt</a></li>
<li class="lang-item lang-item-96 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1924-en"><a href="https://norberthaering.de/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
</ul></div>		</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-20855" class="post-20855 post type-post status-publish format-standard hentry category-news">

	
	<header class="entry-header ">
		<h1 class="entry-title">Paypal gibt sich das Recht, Kunden die Konten zu plündern und zu zensieren</h1>		
		
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pf-content"><p><a class="teaser" href="https://norberthaering.de/news/paypal-2500-dollar/">29. 10. 2022 | Anfang Oktober hatte der marktbehererschende Internet-Bezahldienst Paypal angekündigt, ab November 2.500 Dollar von den Konten von Kunden einzuziehen, die Desinformation verbreiten. Nach heftigen Kundenreaktionen hieß es, dass eine entsprechende Ankündigung irrtümlich erfolgt sei und man so etwas nicht beabsichtige. Nun heißt es in den sozialen Medien, dass die Klausel dennoch heimlich in die Geschäftsbedingungen eingefügt worden sei. Was ist da los?</a></p>
<p><span id="more-20855"></span></p>
<p>Anfang Oktober brauste ein <a href="https://news.yahoo.com/paypal-policy-permits-company-fine-143946902.html?guccounter=1&amp;guce_referrer=aHR0cHM6Ly9tZXRhZ2VyLmRlLw&amp;guce_referrer_sig=AQAAAF_rFFVKQw27n12oHOmPnk6FZ0EVB57ve94S-9kxuynMZ-7WKRyfHpmOrKts09t4Wab-fP9K4hwzv7JaGcrcOZdh5LYtup_0i8mQEKPZWnECGz1tCzRG-e9PRkZsulfsTWZbi97mRGrCqpk48aDSPQ_c7NZ8BH0PQevzJNPYYQai" target="_blank" rel="noopener">Sturm durch die sozialen Medien</a>, weil Paypal an seine Geschäftskunden E-Mails verschickte, wonach ab 3. November die Acceptable Use Policy (AUP; Nutzungsrichtlinie) erweitert würde, unter anderem <a href="https://viewfromthewing.com/paypals-new-2500-fine-for-users-who-promote-misinformation-online/" target="_blank" rel="noopener">um das Verbot</a> &#8222;Botschaften, Inhalte oder Materialien zu schicken, zu posten oder zu veröffentlichen, die Desinformation fördern&#8220;.</p>
<p>Zuwiderhandlungen würden dann als Verstöße gegen die Nutzungsbedingungen gelten und Paypal könne dann pro Verstoß 2.500 Dollar vom Nutzerkonto einziehen. Es gab einen Sturm der Entrüstung, unter anderem von Elon Musk und vom früheren PayPal Präsidenten David Marcu, der twitterte: &#8222;Ein privates Unternehmen darf Dir Dein Geld wegnehmen, wenn du etwas sagst, was ihm nicht gefällt. Wahnsinn.&#8220;</p>
<p>Daraufhin machte Paypal am 9. Oktober einen scheinbaren Rückzieher und verlautbarte:</p>
<blockquote><p>&#8222;Kürzlich wurde versehentlich ein AUP-Hinweis veröffentlicht, der falsche Informationen enthielt. PayPal verhängt keine Bußgelder für Fehlinformationen und es war nie beabsichtigt, diese Formulierung in unsere Richtlinie aufzunehmen. Unsere Teams arbeiten daran, unsere Richtlinienseiten zu korrigieren. Wir entschuldigen uns für die Verwirrung, die dadurch entstanden ist.&#8220;</p></blockquote>
<p>Im Zuge dieser Aktion verlor Paypal viele Kunden und einiges an Börsenwert.</p>
<p>Doch nun meinen reichweitenstarke Kommentatoren, <a href="https://twitter.com/PeterSweden7" target="_blank" rel="noopener">festgestellt zu haben</a>, dass Paypal die angeblich zurückgenommene Neuerung <a href="https://viewfromthewing.com/paypals-objectionable-terms-are-back-2500-fines-for-content-they-dont-like/" target="_blank" rel="noopener">heimlich doch eingeführt</a> hat. Sie verweisen auf die aktuellen Geschäftsbedingungen des Unternehmens, wo tatsächlich das Recht von Paypal festgeschrieben steht, pro mutmaßlicher Verletzung der Nutzungsbedingungen 2.500 Dollar oder den Gegenwert in nationaler Währung von Kundenkonten einzuziehen. Sie verweisen auch auf eine Nutzungsrichtlinie, wonach es nicht erlaubt ist, in Zusammenhang mit dem Paypal-Konto &#8222;ungenaue oder irreführende Informationen&#8220; (Misinformation) zu verbreiten.</p>
<p>Andere stellen jedoch in den Kommentarspalten zu solchen Beiträgen fest, dass dieses Recht für Papypal und diese Richtlinie nicht neu seien, sondern schon lange in den Geschäftsbedingungen stünden. Das würde die Änderungs-Ankündigung Paypals und die Ankündigung der Rücknahme unnötig oder irreführend erscheinen lassen.</p>
<p>Mein längeres Eintauchen in Archivversionen und die gegenwärtige Version der Nutzungsbedingungen hat ergeben: Die Verlautbarungen von Paypal waren tatsächlich irreführend, in mehrfacher Hinsicht. Die Änderungsankündigung machte nicht deutlich, was genau sich änderte. Und niemand glaubte, dass es sich bei der Ankündigung tatsächlich um einen Irrtum gehandelt hatte. So etwas wird in einem Konzern wie Paypal nicht irrtümlich angekündigt. Auch tat die Verlautbarung der Rücknahme nichts, um die entstandene Verwirrung aufzuklären, sondern nutzte diese geschickt, um die eigenen Intentionen zu vernebeln.</p>
<h3>Was gilt nun tatsächlich?</h3>
<p>Die Geschäftsbedingungen von Paypal sind &#8211; wohl absichtlich &#8211; so verwirrend und undurchsichtig gehalten, dass nicht von ungefähr ein großes Durcheinander bei der Kommentierung der angekündigten und wieder abgesagten Neuerung entstand. Damit ich Sie im Labyrinth der paypalschen Geschäftsbedingungen nicht verliere, will ich das unerhörte Ergebnis meiner Recherche in Kurzform voranstellen.</p>
<ol>
<li>Ja, Paypal billigt sich tatsächlich selbst das Recht zu, 2.500 Euro (oder mehrmals 2.500 Euro) von Kundenkonten zu konfiszieren, wenn man der Meinung ist, dass Geschäftskunden (Verkäufer) die Nutzungsrichtlinie verletzt haben. Das gilt schon seit Jahren.</li>
<li>Ja, für die Verbreitung seiner Meinung oder falscher oder nicht-genehmer Informationen kann man von Paypal bestraft werden. Das ist ebenfalls schon lange so.</li>
<li>Nein. Für &#8222;irreführende oder ungenaue Informationen&#8220; (Misinformation) gilt der pauschale Schadensersatz von 2.500 Dollar wohl derzeit noch nicht. Das hätte sich durch die Neuerung tatsächlich geändert. Allerdings ist kaum möglich, definitiv festzustellen, was gilt. Denn Sanktionen bei Verstößen stehen teilweise am falschen Ort und es gibt zirkuläre Verweise zwischen Nutzungsbedingungen und Nutzungsrichtlinie von Paypal, die beide Teil der Allgemeinen Geschäftsbedingungen sind, und die sich in Sachen Desinformation unterscheiden.</li>
<li>Die rechtliche Gültigkeit der Bedingungen, Richtlinie und Sanktionen ist mehr als zweifelhaft.</li>
<li>Das spielt aber keine große Rolle, weil Paypal &#8211; unabhängig von der objektiven Rechtmäßigkeit &#8211; erst einmal nach Gutdünken Geld konfiszieren oder einfrieren kann und betroffene Kunden dann den teuren und riskanten Rechtsweg beschreiten müssen, wenn sie es zurückbekommen wollen.</li>
</ol>
<h3>1. Paypal darf beliebig konfiszieren</h3>
<p>In den <a href="https://www.paypal.com/de/webapps/mpp/ua/useragreement-full?locale.x=de_DE#restricted-activities" target="_blank" rel="noopener">Nutzungsbedingungen</a> von Paypal heißt es:</p>
<blockquote><p>&#8222;Wenn Sie Ihr PayPal-Konto in erster Linie für Ihr Gewerbe, Ihre Geschäftstätigkeit bzw. Ihren Beruf verwenden und gegen die Nutzungsrichtlinien verstoßen:<br />
haften Sie uns gegenüber zusätzlich zu den oben aufgeführten Sanktionen für den Schaden, der durch Ihren Verstoß gegen die Nutzungsrichtlinie entsteht;<br />
erkennen Sie an, dass 2.500 USD (bzw. der Gegenwert in der Währung des Landes, in dem Sie ansässig sind) pro Verstoß gegen die Nutzungsrichtlinie (..) eine angemessene Mindestschätzung unseres tatsächlichen Schadens darstellen.&#8220;</p></blockquote>
<p>Die &#8222;User Agreements&#8220; <a href="https://www.paypal.com/us/webapps/mpp/ua/useragreement-full?locale.x=en_US" target="_blank" rel="noopener">für die USA</a> und für <a href="https://www.paypal.com/uk/webapps/mpp/ua/useragreement-full" target="_blank" rel="noopener">UK</a> lauten entsprechend.</p>
<p>Paypal macht sich also schon lange selbst zum Ankläger, Richter und Vollstrecker für eine nach oben offene Strafe. Denn die 2.500 Dollar können pro Verstoß eingezogen werden. Was als einzelner Verstoß gilt und was als mehrere Verstöße, entscheidet Paypal in eigener Machtvollkommenheit, genauso wie, ob überhaupt ein Verstoß vorliegt.</p>
<p>Die Beschreibung der Gebote und Verbote, deren Verletzung drastische Sanktionen nach sich ziehen kann, strotzt nur so von vagen und unbestimmten Begriffen, sodass Paypal bei entsprechendem Willen leicht einen Grund für Kontensperrungen und Einfrieren der Guthaben finden kann.</p>
<p>Mindestens seit Januar 2022 steht das mit den 2.500 Dollar Pauschal-Strafe genau so in den Nutzungsbedingungen, seit mindestens Dezember 2020 so ähnlich, ebenso die Sache mit den ungenauen oder irreführenden Informationen (Misinformation).</p>
<h3>2. Finanzielle Strafen für nicht genehme Meinungen</h3>
<p>Zu den sehr vage und unbestimmt formulierten Verboten gehört die Verbreitung von Desinformation. In der Liste der verbotenen Aktivitäten der <a href="https://www.paypal.com/de/webapps/mpp/ua/useragreement-full?locale.x=de_DE" target="_blank" rel="noopener">Nutzungs<em>bedingungen</em></a> findet sich nämlich:</p>
<blockquote><p>&#8222;In Verbindung mit der Nutzung unserer Website, Ihres PayPal-Kontos, der PayPal-Dienste oder in Ihrer Interaktion mit PayPal, anderen PayPal-Kunden oder Dritten dürfen Sie nicht: (&#8230;) falsche, ungenaue oder irreführende Informationen zur Verfügung stellen.&#8220;</p></blockquote>
<p>Manche lesen das so, als ginge es nur um irreführende Produktinformationen. Dem Wortlaut nach ist das aber nicht der Fall. Denn es wird nicht auf Produkte oder ähnliches Bezug genommen, und es ist ausdrücklich auch von &#8222;Dritten&#8220; die Rede, sodass nicht nur andere Paypal-Kunden als Adressaten der Information gemeint sein können.</p>
<p>Es dürfte also bei entsprechender Interpretation durch Papyal genügen, wenn einem Publizisten, der über ein Paypal-Konto Nutzerbeiträge bekommt, zum Beispiel von einem der sogenannten Factchecker &#8222;fehlender Kontext&#8220; oder ähnliches attestiert wird, um sanktioniert zu werden. In Gesundheitsfragen oder Fragen von Krieg und Frieden dürfte es schon reichen, einer aktuellen Falschbehauptung der Gesundheitsbehörden oder Militärbehörden zu widersprechen, bevor diese von den entsprechenden Behörden selbst ins Gegenteil verkehrt oder von anderen Autoritäten als Irrtum entlarvt worden ist. Fraglich ist noch, welche Sanktionen dann greifen können. Das ist kompliziert und in dieser Kompliziertheit liegt der Ursprung der derzeitigen Verwirrung.</p>
<p>Ein Blick ins Internet-Archiv (Wayback Machine) offenbart, dass das Verbot des Zurverfügungstellens ungenauer Informationen schon jahrelang in den Nutzungsbedingungen von Paypal steht.</p>
<h3>3. &#8222;Nur&#8220; Kontensperrung für Meinungsäußerungen</h3>
<p>Um herauszufinden, welche Strafe bei unbotmäßigen Meinungsäußerungen von Paypal droht, ist ein fast detektivische Analyse der Geschäftsbedingungen nötig.</p>
<p>Geht man auf die deutschen Seiten von Paypal.com und dort auf die <a href="https://www.paypal.com/de/webapps/mpp/ua/legalhub-full?locale.x=de_DE" target="_blank" rel="noopener">AGB</a> (Allgemeine Geschäftsbedingungen), so findet man als Teil dieser AGB sowohl <a href="https://www.paypal.com/de/webapps/mpp/ua/useragreement-full?locale.x=de_DE" target="_blank" rel="noopener">Nutzungs<em>bedingungen</em></a> (Engl. User Agreement) als auch die &#8222;<a href="https://www.paypal.com/de/webapps/mpp/ua/acceptableuse-full?locale.x=de_DE" target="_blank" rel="noopener">PayPal-Nutzungs<em>richtlinie</em></a>&#8220; (Engl. Acceptable Use Policy).</p>
<figure id="attachment_20870" aria-describedby="caption-attachment-20870" style="width: 580px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-20870" src="https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsbedingungen-580x399.png" alt="" width="580" height="399" srcset="https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsbedingungen-580x399.png 580w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsbedingungen-800x550.png 800w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsbedingungen-150x103.png 150w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsbedingungen-768x528.png 768w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsbedingungen.png 940w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption id="caption-attachment-20870" class="wp-caption-text"><em>Paypal-Nutzungsbedingungen als Teil der AGB</em></figcaption></figure>
<p>Sie enthalten beide eine Liste der verbotenen Aktivitäten. Die beiden Listen überschneiden sich stark, sind allerdings unterschiedlich lang und sehr unterschiedlich formatiert und daher nicht leicht vergleichbar. Das Nebeneinander zweier sich überschneidender Listen verbotener Aktivitäten wird nicht erklärt, ebensowenig ihre möglicherweise unterschiedliche Rechtsnatur.</p>
<figure id="attachment_20869" aria-describedby="caption-attachment-20869" style="width: 580px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-20869" src="https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsrichtlinie-AGB-580x435.png" alt="" width="580" height="435" srcset="https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsrichtlinie-AGB-580x435.png 580w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsrichtlinie-AGB-800x600.png 800w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsrichtlinie-AGB-150x112.png 150w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsrichtlinie-AGB-768x575.png 768w, https://norberthaering.de/wp-content/uploads/2022/10/Paypal-Nutzungsrichtlinie-AGB.png 1184w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption id="caption-attachment-20869" class="wp-caption-text"><em>Papal Nutzungsrichtlinie als Teil der AGB</em></figcaption></figure>
<p>Das Verbot irreführender Information findet sich nur in der Verbotsliste der Nutzungs<em>bedingungen</em>.</p>
<p>Das entsprechende Kapitel heißt: &#8222;Paypal-Nutzungsbedingungen: Verbotene Aktivitäten, Einbehaltungen und pauschaler Schadenersatz.&#8220; Dieses Kapitel setzt sich nach der Verbotsliste fort mit:</p>
<blockquote><p>&#8222;Wenn wir glauben, dass Sie in derartige Aktivitäten verwickelt sind, können wir eine Reihe von Maßnahmen zum Schutz von PayPal, seinen Kunden und anderen jederzeit und nach eigenem Ermessen ergreifen.&#8220;</p></blockquote>
<p>Die vielen Maßnahmen, darunter Kontensperrungen und Einbehaltung von Guthaben, werden dann aufgeführt. Im hinteren Teil der Maßnahmenliste kommt eine für normal aufmerksame Leser kaum merkliche Wendung, indem nicht mehr auf &#8222;derartige Aktivitäten&#8220; Bezug genommen wird, sondern auf Verstöße gegen die Nutzungs<em>richtlinie.</em></p>
<p>Dort heißt es: &#8222;Wenn Sie Ihr PayPal-Konto in erster Linie für Ihr Gewerbe, Ihre Geschäftstätigkeit bzw. Ihren Beruf verwenden und gegen die Nutzungs<em>richtlinien</em> verstoßen&#8230;&#8220;, dann könne Ihnen u.a. eine Pauschalstrafe von 2.500 Dollar pro Verstoß aufgebrummt werden. Mindestens dem Wortlaut nach bezieht sich das nur auf die Verbotsliste in der <em>Richtlinie</em>, welche die Klausel von den &#8222;ungenauen Informationen&#8220; nicht enthält.</p>
<p>Geht man also nach dem genauen Wortlaut und legt diesen eng aus, so bezieht sich die Sanktion der Kontenplünderung um 2.500 Dollar derzeit noch nicht auf die Verbreitung von Desinformation. Die Neuerung, die Paypal angekündigt und dann wieder zurückgenommen hat, hätte die Desinformation in die Verbotsliste der Nutzungs<em>richtlinie</em> aufgenommen und ausdrücklich dem pauschalen Schadenersatz von 2.500 Dollar unterworfen.</p>
<p>Sie sehen: Es ist kein Wunder, dass kaum jemand verstanden hat, was da passiert ist.</p>
<p>Allerdings verweisen die Bedingungen und die Richtlinie gegenseitig aufeinander und stellen klar, dass man beide einzuhalten habe. Insofern könnte Paypal, die ja gleichzeitig Ankläger und Richter sind, auch jetzt schon argumentieren, dass jeder Verstoß gegen die Nutzungs<em>bedingungen</em> auch einen Verstoß gegen die Nutzungs<em>richtlinie</em> darstellt und daher mit dem pauschalen Schadenersatz geahndet werden kann.</p>
<p>Das wäre zwar ziemlich sicher unrechtmäßig, aber das dürfte für einen großen Teil der Geschäftsbedingungen von Paypal zutreffen.</p>
<h3>4. Rechtlich sehr fragwürdig</h3>
<p>Sowohl bei Verträgen mit Verbrauchern als auch bei Verträgen mit Unternehmern sind Klauseln in Allgemeinen Geschäftsbedingungen (AGB) nach §307 BGB <a href="https://www.ihk.de/hamburg/produktmarken/beratung-service/recht-und-steuern/wirtschaftsrecht/vertragsrecht/allgemeine-geschaeftsbedingungen-1156958" target="_blank" rel="noopener">unwirksam</a>, wenn sie den Vertragspartner unangemessen benachteiligen. Davon ist auszugehen, wenn Klauseln der AGB dem Verwender gestatten, missbräuchlich eigene Interessen auf Kosten seines Vertragspartners durchzusetzen, ohne dessen Belange hinreichend zu berücksichtigen. Klauseln, die wesentliche Grundgedanken von gesetzlichen Regelungen verletzten, sind unwirksam.</p>
<p>Dass sich Paypal ohne jeglichen Ausgleich mit den Interessen der Kunden zum Kläger, Richter und Vollstrecker von für diese zum Teil sehr harten Strafen macht, sollte den Tatbestand der unangemessenen Benachteiligung sehr deutlich erfüllen und auch allerlei wesentliche Grundgedanken rechtlicher Regelungen aushebeln.</p>
<p><a href="https://www.gesetze-im-internet.de/bgb/__309.html" target="_blank" rel="noopener">§309 Abs 1 Nr. 5 BGB</a> erklärt für unwirksam, &#8222;die Vereinbarung eines pauschalierten Anspruchs des Verwenders auf Schadensersatz (&#8230;), wenn (&#8230;) b) dem anderen Vertragsteil nicht ausdrücklich der Nachweis gestattet wird, ein Schaden oder eine Wertminderung sei überhaupt nicht entstanden oder wesentlich niedriger als die Pauschale&#8220;.</p>
<p>Das scheint direkt auf den pauschalen Schadenersatz von 2.500 Dollar in den Nutzungsbedingungen von Paypal zuzutreffen.</p>
<h3>5. Nur wer klagt bekommt sein Geld zurück</h3>
<p>Paypal nutzt allerdings seine Machtposition als Kontenverwalter auf eine Weise aus, die den Unterschied zwischen gültigen und ungültigen Klauseln und deren korrekter oder falscher Auslegung für die Kunden fast unbedeutend werden lässt. Während man in einem Rechtsstaat normalerweise das Urteil eines Gerichts braucht, um von anderen Schadenersatz zu erhalten, dreht Paypal das einfach um. Wer nicht einverstanden ist, muss sich einen Anwalt suchen und vor Gericht ziehen, um sein Geld wieder zu bekommen.</p>
<p>Schon bisher nimmt sich Paypal das Recht heraus, das gesamte <a href="https://norberthaering.de/macht-kontrolle/paypal-kontensperrung/" target="_blank" rel="noopener">Guthaben eines Kunden einzufrieren</a>. Regelmäßig ignoriert das Unternehmen Proteste und reagiert nur, wenn ein Kunde klagt, und auch dann oft erst, wenn ein voraussichtlich negatives Urteil näherrückt. Dann wird das Geld wieder freigegeben und der Kunde bleibt oft auf den Gerichtskosten sitzen, während Paypal den eigenen Aufwand minimal gehalten hat.</p>
<p>Zum Vergleich: Viele deutsche Banken haben in letzter Zeit unbotmäßigen Publizisten und Aktivisten die Konten mit einer Frist gekündigt. Das ist bedenklich genug. Doch davon, dass sie deren Konten gleich gesperrt oder gar Guthaben eingefroren hätten, ist nichts bekannt.</p>
<h3>Warum macht Paypal das?</h3>
<p>Man darf davon ausgehen, dass Paypal nicht von sich aus den dringenden Wunsch entwickelt hat, die öffentlichen Äußerungen seiner Kunden zu zensieren. Paypals aktuelle Aktionen zur &#8222;Bekämpfung von Desinformation&#8220; reichen von Kontensperrungen für Publizisten, Publikationen und Organisationen wie Boris Reitschuster, Daily Secptic und Free Speech Union bis hin zu der wieder zurückgenommenen Androhung der 2.500-Dollar-Strafe für unbotmäßiges Publizieren. Sie dürften ziemlich sicher auf den Druck der EU und von Regierungen wie der amerikanischen zurückgehen, die daran arbeiten, das privatisierte Zensurregime auszuweiten und wasserdicht zu machen, indem allen unerwünschten Publikationen und Publizisten der Geldhahn zugedreht wird.</p>
<p>Auf <em>tkp.at</em> erschien dazu am 17. Oktober ein <a href="https://tkp.at/2022/10/17/eu-am-weg-zum-ueberwachungsmonster/" target="_blank" rel="noopener">sehr erhellender Beitrag</a>. Zitiert werden Leitlinien der EU-Kommission von 2021 mit der Absicht:</p>
<blockquote><p>&#8222;Die Maßnahmen zur Unterbindung von Desinformation sollten durch die Beteiligung von Akteuren erweitert werden, die in der Wertschöpfungskette der Online-Monetarisierung tätig sind, wie z.B. Online-E-Payment-Dienste, E-Commerce-Plattformen und relevante Crowdfunding-/Spendensysteme.&#8220;</p></blockquote>
<p>Genau das passiert derzeit auf vielfältige Weise. Da Paypal und Co. aufgrund ihrer vielfältigen Verstöße gegen europäisches Recht, zum Beispiel das Datenschutzrecht oder das Eigentumsrecht (Kontenplünderungen), auf das wohlwollende Wegschauen der Behörden angewiesen sind, wehren sie sich nicht entschlossen gegen das geschäftsschädigende Ansinnen, Teil der Zensurmaschine zu werden. Nur wenn die Kundenreaktionen zu heftig werden, wie jüngst, macht man einen Rückzieher. Mit Sicherheit laufen schon die Gespräche zwischen Kommission und Paypal im Hintergrund, wie man das angestrebte Ergebnis weniger aufsehenerregend trotzdem erzielen kann.</p>
<p>Spannend wird, wie die Kunden damit umgehen. Zwar ist die Marktmacht von Paypal sehr groß, es gibt aber doch Alternativen. Ich habe meinen Vertrag mit Paypal schon 2015 gekündigt, als das Unternehmen auf rechtlich sehr fragwürdige Weise neue Geschäftsbedingungen für gültig erklärte, die ihm ein umfassendes Recht einräumten, detaillierte Identitäts- und Finanzdaten der Kunden an eine Vielzahl von Unternehmen in der ganzen Welt weiterzugeben und zu verkaufen.</p>
<p>Der Chef von Paypal, Dan Schulman, ist übrigens <a href="https://norberthaering.de/macht-kontrolle/council-inclusive-capitalism-vatican/" target="_blank" rel="noopener">Mitglied des Lenkungsausschusses</a> des Rats für Inklusiven Kapitalismus beim Vatikan, der angeblich dafür sorgen will, dass ein geläutertes Wirtschaftssystem allen zugute kommt. In seinem Profil dort heißt es, dass er &#8222;<a href="https://www.inclusivecapitalism.com/member/dan-schulman/" target="_blank" rel="noopener">daran arbeitet</a> „Finanzdienstleistungen und Onlinehandel zu demokratisieren, um die finanzielle Gesundheit von Milliarden Menschen, Familien und Unternehmen auf der ganzen Welt zu verbessern“.</p>
<h4>Mehr</h4>
<p><a href="https://norberthaering.de/bargeld-widerstand/notenbanken-treiben-mit-amazon-und-paypal-digitales-zentralbankgeld-voran/" target="_blank" rel="noopener">Notenbanken treiben mit Amazon und Paypal digitales Zentralbankgeld voran</a> | 27.–29.9.2022</p>
<p><a href="https://norberthaering.de/bargeld-widerstand/kanada-paypal-cbdc/" target="_blank" rel="noopener">Kanada und Paypal zeigen, wie die totalitäre Zukunft ohne Bargeld und mit Impfpässen aussieht</a> | 17.2.2022</p>
<p><a href="https://norberthaering.de/bargeld-widerstand/pornhub/" target="_blank" rel="noopener">So geht bargeldlos: Wenn der Zahlungsdienstleister bestimmt, was erlaubt is</a>t | 20.11.2019</p>
<p><a href="https://norberthaering.de/news/psd2/" target="_blank" rel="noopener">Wie Brüssel Bankkunden gläsern macht – dem Silicon Valley zuliebe</a> | 7.5.2017</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" style="width: 124px;height: 30px;"  /></a></div></div><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F" data-timestamp="1667077838" data-backendurl="https://norberthaering.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:25%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style=";border-radius:25%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:25%"><a href="https://twitter.com/share?url=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F&text=Paypal%20gibt%20sich%20das%20Recht%2C%20Kunden%20die%20Konten%20zu%20pl%C3%BCndern%20und%20zu%20zensieren" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6;border-radius:25%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F&text=Paypal%20gibt%20sich%20das%20Recht%2C%20Kunden%20die%20Konten%20zu%20pl%C3%BCndern%20und%20zu%20zensieren" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a;border-radius:25%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F%20Paypal%20gibt%20sich%20das%20Recht%2C%20Kunden%20die%20Konten%20zu%20pl%C3%BCndern%20und%20zu%20zensieren" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:25%"><a href="mailto:?body=https%3A%2F%2Fnorberthaering.de%2Fnews%2Fpaypal-2500-dollar%2F&subject=Paypal%20gibt%20sich%20das%20Recht%2C%20Kunden%20die%20Konten%20zu%20pl%C3%BCndern%20und%20zu%20zensieren" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00;border-radius:25%"><a href="https://norberthaering.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style=";border-radius:25%; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>		
</article><!-- #post-## -->
			
			<div class="entry-meta">
			<p><i class="fa fa-calendar-o" aria-hidden="true"></i>29. 10. 2022<span class="sep"></span></p><p><i class="fa fa-bookmark" aria-hidden="true"></i><a href="https://norberthaering.de/news/" rel="category tag">News</a><span class="sep"></span></p>						
		</div><br><!-- .entry-meta -->	
			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://norberthaering.de/news/updates-und-korrekturen/" rel="prev">Kurz gemeldet</a></div></div>
	</nav>		
      </main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Default sidebar">
	<section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://norberthaering.de/">
	<label for="search-form-635d8568a55c6">
		<span class="screen-reader-text">Suchen nach</span>
	</label>
	<input type="search" id="search-form-635d8568a55c6" class="search-field" placeholder="Suche" value="" name="s" />
	<button type="submit" class="search-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Suche</span></button>
</form></section><section id="text-15" class="widget widget_text"><h2 class="widget-title">Neues Video</h2>			<div class="textwidget"><p><a href="https://odysee.com/@norberthaering:8/digitale-kontrolle-und-die-soziale:8" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-medium wp-image-20019" src="https://norberthaering.de/wp-content/uploads/2022/08/NH_05_Megamaschine_Teaser_720p_V002-580x326.jpg" alt="" width="289" height="326" /></a></p>
</div>
		</section><section id="email-posts-to-subscribers-6" class="widget widget_text elp-widget"><h2 class="widget-title">Klicken Sie auf &#8218;Abo&#8216;, um per Mail über neue Beiträge informiert zu werden</h2>				<div class="email_posts_subscribers">
						<form style="text-align: center" action="#" method="post" class="elp_form" id="elp_form_1667073384">
				
				<p><span class="email">Email</span><br /><input type="email" id="email" name="email" value="" placeholder=""  maxlength="225" required/></p>								<input style="text-align: center" name="submit" id="elp_form_submit_1667073384" value="Abo" type="submit" />
				<span class="elp_form_spinner" id="elp-loading-image" style="display:none;">
					<img src="https://norberthaering.de/wp-content/plugins/email-posts-to-subscribers/inc/ajax-loader.gif" />
				</span>
				<input name="nonce" id="nonce" value="b5b8c42996" type="hidden"/>
				<input name="group" id="group" value="DE" type="hidden"/>
				<input type="text" style="display:none;" id="email_name" name="email_name" value="" type="hidden"/>
			</form>	
			<span class="elp_form_message" id="elp_form_message_1667073384"></span>
		</div>
		<br />
	</section><section id="media_image-5" class="widget widget_media_image"><a href="https://norberthaering.de/podcastplaylist/"><img width="194" height="100" src="https://norberthaering.de/wp-content/uploads/2020/09/podcast-taste.png" class="image wp-image-6433 aligncenter attachment-full size-full" alt="zum Podcast" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Mein aktuelles Buch</h2>			<div class="textwidget"><p><a href="https://norberthaering.de/endspiel-des-kapitalismus/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-14675" src="https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-189x300.jpg" alt="" width="189" height="300" srcset="https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-189x300.jpg 189w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-645x1024.jpg 645w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-768x1219.jpg 768w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-968x1536.jpg 968w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-1290x2048.jpg 1290w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-scaled.jpg 1613w" sizes="(max-width: 189px) 100vw, 189px" /></a></p>
</div>
		</section><section id="text-8" class="widget widget_text"><h2 class="widget-title">ausgewähltes</h2>			<div class="textwidget"><p><a href="https://www.infosperber.ch/politik/lobbys/faktenchecker-im-dienste-der-usa-beispiel-coronavirus/" target="_blank" rel="noopener">Faktenchecker im Dienste der USA: Beispiel Coronavirus</a> (Infosperber)</p>
<p><a href="https://www.nachdenkseiten.de/?p=88771" target="_blank" rel="noopener">Internes Dokument der Bundesregierung zur Steuerung der öffentlichen Meinung (nachdenkseiten)</a></p>
<p>Charles Eisenstein: &#8222;<a href="https://www.rubikon.news/artikel/die-soziale-natur-des-geldes" target="_blank" rel="noopener">Die soziale Natur des Geldes</a>&#8220;</p>
<p><a href="https://norberthaering.de/die-10-meistgelesenen-beitraege-aus-dem-ersten-quartal-2022-stand-10-4/" target="_blank" rel="noopener">Meistgelesen</a> (Q1,2022; 2021, 20, 2015-19)</p>
<p><a href="https://norberthaering.de/macht-kontrolle/t-systems-who/" target="_blank" rel="noopener">Digitale Impfpasskontrollen werden Dauereinrichtung</a></p>
<p><a href="https://norberthaering.de/macht-kontrolle/who-pandemievertrag/" target="_blank" rel="noopener">Wird der globale Pandemie-Vertrag der WHO uns den Dauer-Ausnahmezustand bringen?</a></p>
<p><a href="https://norberthaering.de/macht-kontrolle/heyer-digitale-gesundheit/" target="_blank" rel="noopener">Digitale Gesundheit: Vom Arztgeheimnis zum Anschluss aller an das „Internet der Körper“</a></p>
<p><a href="https://multipolar-magazin.de/artikel/wie-der-lockdown-nach-deutschland-kam" target="_blank" rel="noopener">Wie der Lockdown nach Deutschland kam (multipolar)</a></p>
<p><a href="https://norberthaering.de/leserbriefe/" target="_blank" rel="noopener">Leserbriefe</a></p>
<p><a href="https://norberthaering.de/liste-manipulationen/" target="_blank" rel="noopener">Corona-Neusprech-Kompendium</a></p>
</div>
		</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Themen</h2><div class="tagcloud"><a href="https://norberthaering.de/tag/arbeit/" class="tag-cloud-link tag-link-254 tag-link-position-1" style="font-size: 14.112676056338pt;" aria-label="Arbeit (16 Einträge)">Arbeit<span class="tag-link-count"> (16)</span></a>
<a href="https://norberthaering.de/tag/atlantic-council/" class="tag-cloud-link tag-link-252 tag-link-position-2" style="font-size: 10.629107981221pt;" aria-label="Atlantic Council (4 Einträge)">Atlantic Council<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/bertelsmann/" class="tag-cloud-link tag-link-348 tag-link-position-3" style="font-size: 12.863849765258pt;" aria-label="Bertelsmann (10 Einträge)">Bertelsmann<span class="tag-link-count"> (10)</span></a>
<a href="https://norberthaering.de/tag/bilderberg-de/" class="tag-cloud-link tag-link-466 tag-link-position-4" style="font-size: 8pt;" aria-label="Bilderberg (1 Eintrag)">Bilderberg<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/bip/" class="tag-cloud-link tag-link-312 tag-link-position-5" style="font-size: 11.615023474178pt;" aria-label="BIP (6 Einträge)">BIP<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/corona/" class="tag-cloud-link tag-link-400 tag-link-position-6" style="font-size: 22pt;" aria-label="Corona (267 Einträge)">Corona<span class="tag-link-count"> (267)</span></a>
<a href="https://norberthaering.de/tag/demokratie/" class="tag-cloud-link tag-link-424 tag-link-position-7" style="font-size: 11.615023474178pt;" aria-label="Demokratie (6 Einträge)">Demokratie<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/digitale-id/" class="tag-cloud-link tag-link-412 tag-link-position-8" style="font-size: 17.201877934272pt;" aria-label="Digitale ID (49 Einträge)">Digitale ID<span class="tag-link-count"> (49)</span></a>
<a href="https://norberthaering.de/tag/entwicklung/" class="tag-cloud-link tag-link-270 tag-link-position-9" style="font-size: 11.943661971831pt;" aria-label="Entwicklung (7 Einträge)">Entwicklung<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/ezb/" class="tag-cloud-link tag-link-320 tag-link-position-10" style="font-size: 16.084507042254pt;" aria-label="EZB (33 Einträge)">EZB<span class="tag-link-count"> (33)</span></a>
<a href="https://norberthaering.de/tag/ezb-digitaler-euro/" class="tag-cloud-link tag-link-436 tag-link-position-11" style="font-size: 14.572769953052pt;" aria-label="EZB; digitaler Euro (19 Einträge)">EZB; digitaler Euro<span class="tag-link-count"> (19)</span></a>
<a href="https://norberthaering.de/tag/finanzielle-inklusion/" class="tag-cloud-link tag-link-394 tag-link-position-12" style="font-size: 11.943661971831pt;" aria-label="Finanzielle Inklusion (7 Einträge)">Finanzielle Inklusion<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/g30/" class="tag-cloud-link tag-link-256 tag-link-position-13" style="font-size: 12.272300469484pt;" aria-label="G30 (8 Einträge)">G30<span class="tag-link-count"> (8)</span></a>
<a href="https://norberthaering.de/tag/geburtenrueckgang/" class="tag-cloud-link tag-link-483 tag-link-position-14" style="font-size: 8pt;" aria-label="Geburtenrückgang (1 Eintrag)">Geburtenrückgang<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/nato-hilfstruppen/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 18.1220657277pt;" aria-label="Geopolitik (68 Einträge)">Geopolitik<span class="tag-link-count"> (68)</span></a>
<a href="https://norberthaering.de/tag/gesundheit/" class="tag-cloud-link tag-link-450 tag-link-position-16" style="font-size: 14.30985915493pt;" aria-label="gesundheit (17 Einträge)">gesundheit<span class="tag-link-count"> (17)</span></a>
<a href="https://norberthaering.de/tag/global-governance-de/" class="tag-cloud-link tag-link-468 tag-link-position-17" style="font-size: 9.1830985915493pt;" aria-label="Global Governance (2 Einträge)">Global Governance<span class="tag-link-count"> (2)</span></a>
<a href="https://norberthaering.de/tag/griechenland/" class="tag-cloud-link tag-link-62 tag-link-position-18" style="font-size: 19.173708920188pt;" aria-label="Griechenland (100 Einträge)">Griechenland<span class="tag-link-count"> (100)</span></a>
<a href="https://norberthaering.de/tag/grundeinkommen/" class="tag-cloud-link tag-link-416 tag-link-position-19" style="font-size: 12.600938967136pt;" aria-label="Grundeinkommen (9 Einträge)">Grundeinkommen<span class="tag-link-count"> (9)</span></a>
<a href="https://norberthaering.de/tag/grundsteuer/" class="tag-cloud-link tag-link-426 tag-link-position-20" style="font-size: 11.615023474178pt;" aria-label="Grundsteuer (6 Einträge)">Grundsteuer<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/id2020/" class="tag-cloud-link tag-link-479 tag-link-position-21" style="font-size: 8pt;" aria-label="ID2020 (1 Eintrag)">ID2020<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/indien/" class="tag-cloud-link tag-link-282 tag-link-position-22" style="font-size: 11.943661971831pt;" aria-label="Indien (7 Einträge)">Indien<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/kapitalismus/" class="tag-cloud-link tag-link-386 tag-link-position-23" style="font-size: 14.441314553991pt;" aria-label="Kapitalismus (18 Einträge)">Kapitalismus<span class="tag-link-count"> (18)</span></a>
<a href="https://norberthaering.de/tag/libra/" class="tag-cloud-link tag-link-260 tag-link-position-24" style="font-size: 11.154929577465pt;" aria-label="Libra (5 Einträge)">Libra<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/migration/" class="tag-cloud-link tag-link-66 tag-link-position-25" style="font-size: 15.755868544601pt;" aria-label="Migration (29 Einträge)">Migration<span class="tag-link-count"> (29)</span></a>
<a href="https://norberthaering.de/tag/autobahnraub/" class="tag-cloud-link tag-link-56 tag-link-position-26" style="font-size: 16.413145539906pt;" aria-label="Privatisierung (37 Einträge)">Privatisierung<span class="tag-link-count"> (37)</span></a>
<a href="https://norberthaering.de/tag/propaganda-zensur/" class="tag-cloud-link tag-link-438 tag-link-position-27" style="font-size: 15.427230046948pt;" aria-label="Propaganda &amp; Zensur (26 Einträge)">Propaganda &amp; Zensur<span class="tag-link-count"> (26)</span></a>
<a href="https://norberthaering.de/tag/rente/" class="tag-cloud-link tag-link-332 tag-link-position-28" style="font-size: 11.943661971831pt;" aria-label="Rente (7 Einträge)">Rente<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/rundfunk/" class="tag-cloud-link tag-link-272 tag-link-position-29" style="font-size: 13.323943661972pt;" aria-label="Rundfunk (12 Einträge)">Rundfunk<span class="tag-link-count"> (12)</span></a>
<a href="https://norberthaering.de/tag/sachverstaendigenrat/" class="tag-cloud-link tag-link-59 tag-link-position-30" style="font-size: 15.427230046948pt;" aria-label="Sachverständigenrat (26 Einträge)">Sachverständigenrat<span class="tag-link-count"> (26)</span></a>
<a href="https://norberthaering.de/tag/sozialkredit/" class="tag-cloud-link tag-link-487 tag-link-position-31" style="font-size: 8pt;" aria-label="Sozialkredit (1 Eintrag)">Sozialkredit<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/staatsfinanzen/" class="tag-cloud-link tag-link-338 tag-link-position-32" style="font-size: 12.863849765258pt;" aria-label="Staatsfinanzen (10 Einträge)">Staatsfinanzen<span class="tag-link-count"> (10)</span></a>
<a href="https://norberthaering.de/tag/steuervermeidung/" class="tag-cloud-link tag-link-310 tag-link-position-33" style="font-size: 10.629107981221pt;" aria-label="Steuervermeidung (4 Einträge)">Steuervermeidung<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/target/" class="tag-cloud-link tag-link-360 tag-link-position-34" style="font-size: 9.9718309859155pt;" aria-label="Target2 (3 Einträge)">Target2<span class="tag-link-count"> (3)</span></a>
<a href="https://norberthaering.de/tag/transhumanismus/" class="tag-cloud-link tag-link-454 tag-link-position-35" style="font-size: 8pt;" aria-label="Transhumanismus (1 Eintrag)">Transhumanismus<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/investorenschutz/" class="tag-cloud-link tag-link-55 tag-link-position-36" style="font-size: 17.136150234742pt;" aria-label="TTIP/CETA (48 Einträge)">TTIP/CETA<span class="tag-link-count"> (48)</span></a>
<a href="https://norberthaering.de/tag/un/" class="tag-cloud-link tag-link-264 tag-link-position-37" style="font-size: 11.154929577465pt;" aria-label="UN (5 Einträge)">UN<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/ungleichheit/" class="tag-cloud-link tag-link-334 tag-link-position-38" style="font-size: 11.154929577465pt;" aria-label="Ungleichheit (5 Einträge)">Ungleichheit<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/weltwirtschaftsforum/" class="tag-cloud-link tag-link-266 tag-link-position-39" style="font-size: 16.018779342723pt;" aria-label="Weltwirtschaftsforum (32 Einträge)">Weltwirtschaftsforum<span class="tag-link-count"> (32)</span></a>
<a href="https://norberthaering.de/tag/wettbewerbsfaehigkeit/" class="tag-cloud-link tag-link-396 tag-link-position-40" style="font-size: 11.154929577465pt;" aria-label="Wettbewerbsfähigkeit (5 Einträge)">Wettbewerbsfähigkeit<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/wohnen/" class="tag-cloud-link tag-link-278 tag-link-position-41" style="font-size: 11.615023474178pt;" aria-label="Wohnen (6 Einträge)">Wohnen<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/uebersterblichkeit/" class="tag-cloud-link tag-link-485 tag-link-position-42" style="font-size: 8pt;" aria-label="Übersterblichkeit (1 Eintrag)">Übersterblichkeit<span class="tag-link-count"> (1)</span></a></div>
</section><section id="text-9" class="widget widget_text"><h2 class="widget-title">.</h2>			<div class="textwidget"></div>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://norberthaering.de/2022/10/'> Oktober 2022 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/09/'> September 2022 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/08/'> August 2022 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/07/'> Juli 2022 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/06/'> Juni 2022 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/05/'> Mai 2022 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/04/'> April 2022 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/03/'> März 2022 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/02/'> Februar 2022 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/01/'> Januar 2022 &nbsp;(35<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/12/'> Dezember 2021 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/11/'> November 2021 &nbsp;(43<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/10/'> Oktober 2021 &nbsp;(36<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/09/'> September 2021 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/08/'> August 2021 &nbsp;(24<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/07/'> Juli 2021 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/06/'> Juni 2021 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/05/'> Mai 2021 &nbsp;(30<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/04/'> April 2021 &nbsp;(24<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/03/'> März 2021 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/02/'> Februar 2021 &nbsp;(20<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/01/'> Januar 2021 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/12/'> Dezember 2020 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/11/'> November 2020 &nbsp;(33<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/10/'> Oktober 2020 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/09/'> September 2020 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/08/'> August 2020 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/07/'> Juli 2020 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/06/'> Juni 2020 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/05/'> Mai 2020 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/04/'> April 2020 &nbsp;(26<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/03/'> März 2020 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/02/'> Februar 2020 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/01/'> Januar 2020 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/12/'> Dezember 2019 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/11/'> November 2019 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/10/'> Oktober 2019 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/09/'> September 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/08/'> August 2019 &nbsp;(6<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/07/'> Juli 2019 &nbsp;(7<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/06/'> Juni 2019 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/05/'> Mai 2019 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/04/'> April 2019 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/03/'> März 2019 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/02/'> Februar 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/01/'> Januar 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/12/'> Dezember 2018 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/11/'> November 2018 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/10/'> Oktober 2018 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/09/'> September 2018 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/08/'> August 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/07/'> Juli 2018 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/06/'> Juni 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/05/'> Mai 2018 &nbsp;(2<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/04/'> April 2018 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/03/'> März 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/02/'> Februar 2018 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/01/'> Januar 2018 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/12/'> Dezember 2017 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/11/'> November 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/10/'> Oktober 2017 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/09/'> September 2017 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/08/'> August 2017 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/07/'> Juli 2017 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/06/'> Juni 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/05/'> Mai 2017 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/04/'> April 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/03/'> März 2017 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/02/'> Februar 2017 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/01/'> Januar 2017 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/12/'> Dezember 2016 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/11/'> November 2016 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/10/'> Oktober 2016 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/09/'> September 2016 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/08/'> August 2016 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/07/'> Juli 2016 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/06/'> Juni 2016 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/05/'> Mai 2016 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/04/'> April 2016 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/03/'> März 2016 &nbsp;(20<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/02/'> Februar 2016 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/01/'> Januar 2016 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/12/'> Dezember 2015 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/11/'> November 2015 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/10/'> Oktober 2015 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/09/'> September 2015 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/08/'> August 2015 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/07/'> Juli 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/06/'> Juni 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/05/'> Mai 2015 &nbsp;(33<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/04/'> April 2015 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/03/'> März 2015 &nbsp;(39<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/02/'> Februar 2015 &nbsp;(43<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/01/'> Januar 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/12/'> Dezember 2014 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/11/'> November 2014 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/10/'> Oktober 2014 &nbsp;(26<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/09/'> September 2014 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/08/'> August 2014 &nbsp;(7<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/07/'> Juli 2014 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/06/'> Juni 2014 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/05/'> Mai 2014 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/04/'> April 2014 &nbsp;(5<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/03/'> März 2014 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/02/'> Februar 2014 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/01/'> Januar 2014 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2013/11/'> November 2013 &nbsp;(3<span class="last-paren">)</span></span></a></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="text-13" class="widget widget_text"><h2 class="widget-title">Ausgewählte Beiträge als grafisch illustrierte Videos</h2>			<div class="textwidget"><p><a href="https://norberthaering.de/news/video-kanal-von-geld-und-mehr-geht-an-den-start/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-18016" src="https://norberthaering.de/wp-content/uploads/2022/04/Jetzt-auch-auf-Odysee-1.png" alt="" width="189" height="189" srcset="https://norberthaering.de/wp-content/uploads/2022/04/Jetzt-auch-auf-Odysee-1.png 400w, https://norberthaering.de/wp-content/uploads/2022/04/Jetzt-auch-auf-Odysee-1-150x150.png 150w" sizes="(max-width: 189px) 100vw, 189px" /></a></p>
</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://norberthaering.de/impressum/">IMPRESSUM</a></p>
</div>
		</section><section id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	
		<aside id="footer-sidebar" class="widget-area" role="complementary" aria-label="Footer widgets">
					</aside>
	
		<div class="site-info">
			<p>&copy; 2014
			<!-- 2022 -->
			<a href="https://norberthaering.de/" rel="home">
			Geld und mehr</a>
			
			<span class="sep"></span>
			
						
			<a href="https://wordpress.org/">WordPress.org</a>
			
		</div><!-- .site-info -->
		
		<div class="clearer"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
					width: 100% !important;
					padding: 0 0 0 0;
												margin: 0 auto;
									}
				.pgntn-page-pagination a {
					color: #696969 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
											-webkit-border-radius: 20px;
						-moz-border-radius: 20px;
						border-radius: 20px;
									}
				.pgntn-page-pagination a:hover {
					color: #454545 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {
					background-color: #cccccc !important;
					color: #454545 !important;
					border: none !important;
											-webkit-border-radius: 20px;
						-moz-border-radius: 20px;
						border-radius: 20px;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.post-nav-links,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}		</style>
			<style type="text/css">
			.ssp-wave wave wave {
				background: #8c8c8c !important;
			}
		</style>
		     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'small';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='shariffcss-css'  href='https://norberthaering.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://norberthaering.de/wp-content/plugins/pagination/css/nav-style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=1fb796f6830294312aa5032bca3028f1' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.4.2' id='media-player-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.4.2' id='html5-player-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#site-navigation-top","topspace":"0","minscreenwidth":"850","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/mymasonry.js?ver=20160820' id='gillian-masonry-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/navigation.js?ver=20151215' id='gillian-navigation-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/skip-link-focus-fix.js?ver=20151215' id='gillian-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/smooth-scroll.js?ver=20160820' id='gillian-smooth-scroll-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/widget-img-links.js?ver=20160820' id='gillian-widget-img-links-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>

</body>
</html>
