<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property=“og:site_name“ content=“norberthaering.de“ />
<meta property=“article:publisher“ content=„https://norberthaering.de“>
<meta property=“og:url“ content=“https://norberthaering.de>
<meta property="og:image" content="https://norberthaering.de/wp-content/uploads/2020/04/Cover_Schoenes_Neues_Geld.jpg" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://norberthaering.de/xmlrpc.php">

<title>Eine Landesbank kündigt App-Muffeln und Kunden ohne Smartphone die Kreditkartenverträge &#8211; Geld und mehr</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geld und mehr &raquo; Feed" href="https://norberthaering.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geld und mehr &raquo; Kommentar-Feed" href="https://norberthaering.de/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: norberthaering.de (MP3 Feed)" href="https://norberthaering.de/feed/mp3/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norberthaering.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='podlove-frontend-css-css'  href='https://norberthaering.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='https://norberthaering.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://norberthaering.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://norberthaering.de/wp-content/plugins/simple-back-to-top//css/sbtt-front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.10' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        #site-navigation-top {
                display: none;
        }

        .slicknav_menu {
                background: #e07300;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-end;
        }

        .slicknav_btn {
                background-color:#ffffff;
        }

        a.slicknav_open {
                background-color:#ffffff;
        }

        .slicknav_nav .slicknav_arrow {
                float:none;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #e07300;
                text-shadow: none;
                font-size: 16px;
                font-weight: bold;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #e07300;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #ffffff;
                text-transform: none;
                font-size: 15px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: #c96e00;
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #ffffff;
        }

        .slicknav_nav input[type='submit']{
                background: #dd9933;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #ffffff;
        }


        @media screen and (min-width: 850px) {
                .slicknav_menu {
                        display: none;
                }

                #site-navigation-top {
                        display: block;
                }
        }
        
        .slicknav-flex{
                display: -webkit-box;
                display: -ms-flexbox;
                display: flex;
                -webkit-box-pack: justify;
                -ms-flex-pack: justify;
                justify-content:space-between;
        }
        
         .slicknav_menu {
                position: fixed;
                width: 100%;
                left: 0;
                top: 0;
                z-index: 99999;
        }

        html {
               padding-top: 45px;
        }

        @media screen and (min-width:850px) {

                 html {
                        padding-top: 0;
                 }
        }

         
         .site-header,
         .fl-page-header {
                display: none;
         }

        @media screen and (min-width:850px) {
         .site-header,
         .fl-page-header {
                display: block;
         }
            }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://norberthaering.de/wp-content/themes/gillian/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillian-style-css'  href='https://norberthaering.de/wp-content/themes/gillian-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://norberthaering.de/wp-content/themes/gillian/fontawesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter valid email.","elp_email_required":"Enter email address.","elp_invalid_name":"Email is invalid.","elp_invalid_email":"Email(s) are invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred. Please try again.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"Email was successfully inserted.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Diese Mailadresse ist schon registriert.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/norberthaering.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.11.4'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/podlove-web-player/web-player/embed.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/norberthaering.de\/wp-content\/plugins\/simple-back-to-top\/images\/backtotop.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/simple-back-to-top//js/sbtt.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"#site-navigation-top","ng_slicknav_position":"body","ng_slicknav_parent_links":false,"ng_slicknav_close_click":true,"ng_slicknav_child_links":false,"ng_slicknav_speed":200,"ng_slicknav_label":"MENU","ng_slicknav_fixhead":true,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"norberthaering.de","ng_slicknav_search":false,"ng_slicknav_search_text":"Suche...","ng_slicksearch":"https:\/\/norberthaering.de\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":true,"ng_slicknav_animation_library":"jquery"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://norberthaering.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norberthaering.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norberthaering.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das angebliche Verbot der Staatsfinanzierung durch die Notenbank gehört endlich offiziell beerdigt' href='https://norberthaering.de/geldsystem/dietz-staatsfinanzierung/' />
<link rel='next' title='Das universelle Grundeinkommen: Der feuchte Traum des Weltwirtschaftsforums' href='https://norberthaering.de/die-regenten-der-welt/grundeinkommen-weltwirtschaftsforums/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://norberthaering.de/geldsystem/bw-bank/" />
<link rel='shortlink' href='https://norberthaering.de/?p=5678' />
<link rel="alternate" type="application/json+oembed" href="https://norberthaering.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norberthaering.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
	<style type="text/css">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</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>

<body class="post-template-default single single-post postid-5678 single-format-standard custom-background group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header" role="banner" class="header-bar header-background-image" style="background-image: url('https://norberthaering.de/wp-content/uploads/2020/03/headerbild-muenzen-1920x265i.png')">
		
		<nav id="site-navigation-top" class="main-navigation top-navigation" role="navigation" aria-label="Kopfnavigation"><div class="top-menu"><button class="menu-toggle" aria-controls="top-menu menu-social-items" aria-expanded="false"><span class="screen-reader-text">Menü</span></button><div class="menu-horizontalmenu-de-container"><ul id="top-menu" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1354"><a href="https://norberthaering.de">Start</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2171"><a>Blog / Autor</a>
<ul class="sub-menu">
	<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://norberthaering.de/ueber-diesen-blog/">Über diesen Blog</a></li>
	<li id="menu-item-2235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="https://norberthaering.de/lebenslauf/">Über den Autor</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://norberthaering.de/category/meine-buecher/">Meine Bücher</a></li>
	<li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371"><a href="https://norberthaering.de/lebenslauf/videos-vortraege-und-interviews/">Video &#038; Audio</a></li>
</ul>
</li>
<li id="menu-item-2255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2255"><a href="https://norberthaering.de/geldwesen/">Geldwesen</a>
<ul class="sub-menu">
	<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://norberthaering.de/ueber-das-geld/">Geld einfach erklärt</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2029"><a href="https://norberthaering.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-2021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2021"><a href="https://norberthaering.de/category/bargeld-widerstand/">Bargeld</a></li>
	<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1387"><a href="https://norberthaering.de/unkategorisiert/bargeldchallenge/">#BargeldChallenge</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://norberthaering.de/category/gold/">Gold</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://norberthaering.de/category/kryptowaehrungen/">Kryptowährungen</a></li>
</ul>
</li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://norberthaering.de/eugh-bargeldprozess/">EuGH-Bargeldprozess</a>
<ul class="sub-menu">
	<li id="menu-item-2246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2246"><a href="https://norberthaering.de/aktuelles-vom-bargeld-prozess-stand-11-9-2019/">Stand und Timeline</a></li>
	<li id="menu-item-2395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395"><a href="https://norberthaering.de/eugh-bargeldprozess/wozu-das-ganze/">Wozu das Ganze?</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://norberthaering.de/eugh-bargeldprozess/wie-alles-anfing/">Wie alles anfing</a></li>
	<li id="menu-item-2065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://norberthaering.de/category/urteile-bargeld/">Urteile &#038; Eingaben</a></li>
</ul>
</li>
<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2249"><a href="https://norberthaering.de/mehr-dossiers/">Mehr Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-1889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="https://norberthaering.de/category/buchtipps/">Buchtipps</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://norberthaering.de/category/eurokrise/">Euro(pa)krise</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://norberthaering.de/category/die-regenten-der-welt/">Macht &#038; Kontrolle</a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2033"><a href="https://norberthaering.de/category/oekologie/">Ökologie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://norberthaering.de/category/reform-der-wirtschaftswissenschaft-dossiers/">Ökonomik</a></li>
	<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://norberthaering.de/category/medienversagen/">Propaganda &#038; Zensur</a></li>
</ul>
</li>
<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="https://norberthaering.de/abo-und-kontakt/">Abo / Kontakt</a></li>
<li id="menu-item-1924-en" class="lang-item lang-item-96 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1924-en"><a href="https://norberthaering.de/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /></a></li>
</ul></div></div><div class="social-menu"><div id="menu-social" class="menu-social"><ul id="menu-social-items" class="menu-items social-menu"></ul></div></div></nav> <!-- .top-navigation -->	
		<div class="header-bar">
			<div class="site-branding">
									<p class="site-title">Geld und mehr</p>
									<p class="site-description">Ein Blog von Norbert Häring</p>
							</div><!-- .site-branding -->
			
			<div class="header-search">
				
<form role="search" method="get" class="search-form" action="https://norberthaering.de/">
	<label for="search-form-5f0f4bee2d563">
		<span class="screen-reader-text">Suchen nach</span>
	</label>
	<input type="search" id="search-form-5f0f4bee2d563" class="search-field" placeholder="Suche" value="" name="s" />
	<button type="submit" class="search-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Suche</span></button>
</form>			</div> <!-- .header-search -->
		</div> <!-- .header-bar -->

		<nav id="site-navigation" class="main-navigation bottom-navigation" role="navigation" aria-label="Primary Navigation">
		<div class="bottom-menu">
			<div class="menu-horizontalmenu-de-container"><ul id="bottom-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1354"><a href="https://norberthaering.de">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2171"><a>Blog / Autor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://norberthaering.de/ueber-diesen-blog/">Über diesen Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="https://norberthaering.de/lebenslauf/">Über den Autor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://norberthaering.de/category/meine-buecher/">Meine Bücher</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371"><a href="https://norberthaering.de/lebenslauf/videos-vortraege-und-interviews/">Video &#038; Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2255"><a href="https://norberthaering.de/geldwesen/">Geldwesen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://norberthaering.de/ueber-das-geld/">Geld einfach erklärt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2029"><a href="https://norberthaering.de/category/geldsystem/">Geldsystem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2021"><a href="https://norberthaering.de/category/bargeld-widerstand/">Bargeld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1387"><a href="https://norberthaering.de/unkategorisiert/bargeldchallenge/">#BargeldChallenge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://norberthaering.de/category/gold/">Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://norberthaering.de/category/kryptowaehrungen/">Kryptowährungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://norberthaering.de/eugh-bargeldprozess/">EuGH-Bargeldprozess</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2246"><a href="https://norberthaering.de/aktuelles-vom-bargeld-prozess-stand-11-9-2019/">Stand und Timeline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395"><a href="https://norberthaering.de/eugh-bargeldprozess/wozu-das-ganze/">Wozu das Ganze?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://norberthaering.de/eugh-bargeldprozess/wie-alles-anfing/">Wie alles anfing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://norberthaering.de/category/urteile-bargeld/">Urteile &#038; Eingaben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2249"><a href="https://norberthaering.de/mehr-dossiers/">Mehr Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889"><a href="https://norberthaering.de/category/buchtipps/">Buchtipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://norberthaering.de/category/eurokrise/">Euro(pa)krise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://norberthaering.de/category/die-regenten-der-welt/">Macht &#038; Kontrolle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2033"><a href="https://norberthaering.de/category/oekologie/">Ökologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://norberthaering.de/category/reform-der-wirtschaftswissenschaft-dossiers/">Ökonomik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://norberthaering.de/category/medienversagen/">Propaganda &#038; Zensur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="https://norberthaering.de/abo-und-kontakt/">Abo / Kontakt</a></li>
<li class="lang-item lang-item-96 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1924-en"><a href="https://norberthaering.de/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /></a></li>
</ul></div>		</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-5678" class="post-5678 post type-post status-publish format-standard hentry category-geldsystem">

	
	<header class="entry-header ">
		<h1 class="entry-title">Eine Landesbank kündigt App-Muffeln und Kunden ohne Smartphone die Kreditkartenverträge</h1>		
		
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a class="teaser" href="https://norberthaering.de/?p=5678&amp;preview=true">30. 06. 2020 | Bei der Landesbank Baden-Württemberg kann man künftig nur noch per App mobil und im Internet Zahlungen für seine Kreditkarte freigeben. Wer das nicht möchte und den neuen Bedingungen widerspricht, bekommt seinen Vertrag gekündigt.</a></p>
<p><span id="more-5678"></span></p>
<p>In Reaktion auf meinen Beitrag zur Kundenausforschung durch Sparkassen und Volksbanken</p>
<blockquote class="wp-embedded-content" data-secret="zXGExpRq46"><p><a href="https://norberthaering.de/unkategorisiert/oeffentliche-banken-datenschutz/">Wie Sparkassen und Volksbanken ihre Kunden ausspionieren</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Wie Sparkassen und Volksbanken ihre Kunden ausspionieren&#8220; &#8212; Geld und mehr" src="https://norberthaering.de/unkategorisiert/oeffentliche-banken-datenschutz/embed/#?secret=zXGExpRq46" data-secret="zXGExpRq46" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>hat mir ein Leser seine Erfahrungen mit der BW-Bank mitgeteilt und durch den Schriftverkehr mit der Bank belegt. Die BW-Bank ist die operative Einheit für Privatkundengeschäft der Landesbank Baden-Württemberg, dem Spitzeninstitut der Sparkassen in Baden-Württemberg, Rheinland-Pfalz und Sachsen. Die LBBW ist eine der zehn größten Banken in Deutschland.</p>
<p>Er bekam von der BW-Bank ein Schreiben, in dem kurz-gefasst stand, dass er künftig nur noch mit einer App seine Kreditkarte mobil oder im Internet würde nutzen können. Ausführlicher:</p>
<blockquote><p>Wir hatten Sie über die Veränderungen informiert, die im Zuge der zweiten EU-Zahlungsdiensterichtlinie PSD seit 14. September 2019 in Kraft getreten sind. Auch das bisherige Sicherheitsverfahren für Kreditkartenzahlungen im Internet &#8211; 3D-Secure mit SMS mTAN – ist betroffen und in Kürze nicht mehr zulässig. Damit Sie weiterhin Ihre BW-Bank Kreditkarte für Einkäufe im Internet nutzen können,[…] registrieren Sie sich bitte jetzt für das neue Verfahren BW-Secure, denn zukünftig werden Online-Kreditkartenzahlungen nur noch mit der neuen BW-Secure-App möglich sein! Wenn Sie bei der Registrierung Ihre Mobilfunknummer angeben, können Sie direkt auch weitere digitale Dienste der BW-Bank (z.B. Mobile Payment) mit Ihrer Kreditkarte nutzen.</p></blockquote>
<p>Beigefügt waren die neuen Bedingungen für die Nutzung des BW-Secure-Verfahrens, die als angenommen gelten, wenn Ihnen nicht bis 15. Juli widersprochen wird.</p>
<p>Das ist ein ziemlich radikaler Umgang mit Menschen, die kein als Telefon getarntes Überwachungsgrät haben oder bei sich haben wollen und der Sicherheit der Apps die darauf laufen, misstrauen, ganz abgesehen davon, dass viele Apps eine Ausforschungsfunktion haben. Ich gehöre zu dieser Gruppe. Durch ruppige Unternehmen wie die LBBW werden wir zunehmend de facto gezwungen, ein solches Gerät zu kaufen und bei uns zu führen. Gebietskörperschaften sind auch vorne mit dabei. Erst jüngst war in den Medien zu lesen, dass man künftig eine App installiert haben müsse, um nach Griechenland reisen zu dürfen.</p>
<p>Erstaunlich an dem Vorgang ist, dass die Zahlungsdiensterichtlinie PSD2 bereits seit September 2019 gilt, sodass nicht recht einleuchtet, warum ausgerechnet ab Ende Juli das mTan-Verfahren nicht mehr zulässig sein soll. Andere Banken bieten das mTAN-Verfahren weiter an, auch meine. Dass dieses abgestellt werden müsste, hat man mir jedenfalls nicht mitgeteilt. Ich konnte auch keinen Hinweis finden dass mTAN-basierte Verfahren ab August nicht mehr zulässig sein sollten.</p>
<p>Das neue Verfahren scheint, wenn man es gemäß den Bedingungen der Bank (und den Empfehlungen von Sicherheitsexperten) einsetzen will, die Nutzung von zwei Smartphones oder anderer geeigneter Geräte zu verlangen. Denn laut Bedingungen für die Nutzung darf „das Mobilgerät, mit welchem über die BW-Secure-App die Freigabe der Kartenzahlung bzw. des Vorgangs erfolgt, nicht gleichzeitig für die Online-Kartenzahlung genutzt werden (physische Trennung der der Kommunikationskanäle).</p>
<p>Man muss sich auch damit abfinden, dass Datenkraken wie Google und Apple (diese beiden Unternehmen werden in den Bedingungen ausdrücklich beispielhaft genannt), Informationen erhalten, aus denen sie Schlüsse über die Nutzer ziehen können. Das erfährt man an versteckter Stelle, ohne geeignete Überschrift.</p>
<p>Der Leser schrieb an die BW-Bank:</p>
<blockquote><p>Mir steht kein Smartphone oder Tablet zur Verfügung, das über ein hinreichend sicheres Betriebs­system verfügt, um sensible Zahlungsvorgänge per TAN-App durchzuführen. Zudem kann ich nicht gewährleisten, dass Bestell-App, Banking-App und TAN-App nicht auf demselben Gerät installiert sind, was der Zwei-Faktor-Authentifizierung zuwiderläuft. Daher lehne ich Ihre angekündigte Umstellung des BW-Secure-Verfahrens auf TAN-App ab. Zudem widerspreche ich fristgerecht den „Bedingungen für die Nutzung des BW-Secure-Verfahrens (BW-Secure-App mit 3D-Secure-Verfahren) in der Fassung vom 20.4.2020“.</p></blockquote>
<p>Daraufhin wurde ihm mit Wirkung Ende Juli der Kreditkartenvertrag gekündigt, zusammen mit dem freundlichen Hinweis, dass man die Kündigung zurücknehmen werde, wenn der Kunde seinen Widerspruch zu den neuen Bedingungen zurückzöge. Begründet wurde das so:</p>
<blockquote><p>Wir hatten vor dem Hintergrund der gesetzlichen Vorgaben im ersten Schritt keine andere Möglichkeit der Umsetzung, um möglichst vielen Kunden ein sicheres, bequemes und einfaches Verfahren zur Verfügung zu stellen, was auch den regulatiorischen Vorgaben entspricht.[…] Wir arbeiten parallel auch mit Hochdruck an der Entwicklung einer Option für unsere Kunden, welche ihre Bankgeschäfte nicht mit einem Spmartphone durchführen können oder möchten.</p></blockquote>
<p>PSD2 ist keineswegs über Nacht über die Banken hereingebrochen. Nachdem man jahrelang Zeit hatte, eine Lösung zu entwickeln, wie das andere Banken auch getan haben, tröstet man allen Ernstes Kunden, die kein Smartphone haben (wollen) damit, dass man ihnen, nachdem sie sich für eine Übergangszeit der BW-Bank zuliebe doch eines angeschafft haben, irgendwann vielleicht doch ermöglichen werde, ohne Smartphone Bankgeschäfte zu tätigen.</p>
<p>Auf meine Frage an die Pressestelle der BW-Bank: &#8220;Verlangen Sie damit nicht sogar de facto die Nutzung von zwei Smartphones, wenn man mobil einkauft, weil ja Bestell-App und Authentifizierungsapp nicht auf dem gleichen Gerät sein sollen?&#8221;, schrieb mit die LBBW bemerkenswerter Weise:</p>
<blockquote><p>Technisch ist die Nutzung des Verfahrens auf einen Gerät möglich. Wir werden unsere Bedingungen baldmöglichst entsprechend anpassen.</p></blockquote>
<p>Hier nimmt man es also mit der Sicherheit nicht so genau. Offenbar merkt man erst jetzt, was man den Kunden hier zumutet und ist bereit, die Bedingungen anzupassen, um mit deutlich weniger Sicherheit mehr Bequemlichkeit zu erreichen. Ganz anders beim Thema mTAN, das auch auf einfachen Telefonen, mobil oder fest, funktioniert. Da ist man offenbar päpstlicher als der Papst, was die Auslegung der Vorschriften angeht:</p>
<blockquote><p>Nach unserer Einschätzung ist unser bisheriges Sicherheitsverfahren 3D-Secure mit SMS mTAN nach der PSD2 nicht mehr zulässig. Die Aufsicht hat allerdings Kulanzfristen eingeräumt, da der Handel zum Zeitpunkt des Inkrafttretens der PSD2 am 14. September 2019 noch nicht vollständig bereit war für die Umsetzung.</p></blockquote>
<p>Nachdem die öffentlichen Banken schon bei der Bargeldverteuerung und -beseitigung immer wieder unangenehm als Vorreiter aufgefallen sind, macht sich nun eine große öffentliche Bank für den Zwang zum Smartphone stark.</p>
<blockquote class="wp-embedded-content" data-secret="2xsDmwAcar"><p><a href="https://norberthaering.de/news/sparkasse-neuss/">Sparkassen als Vorreiter der Bargeldabschaffung</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Sparkassen als Vorreiter der Bargeldabschaffung&#8220; &#8212; Geld und mehr" src="https://norberthaering.de/news/sparkasse-neuss/embed/#?secret=2xsDmwAcar" data-secret="2xsDmwAcar" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>Noch zum Thema:</strong><br />
<a href="https://norberthaering.de/news/barueberweisung/" target="_blank" rel="noopener noreferrer">Haben die Banken heimlich die Barüberweisung abgeschafft?</a></p>
<p>&nbsp;</p>
<div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F" data-timestamp="1593548287" data-backendurl="https://norberthaering.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:25%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style=";border-radius:25%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:25%"><a href="https://twitter.com/share?url=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F&text=Eine%20Landesbank%20k%C3%BCndigt%20App-Muffeln%20und%20Kunden%20ohne%20Smartphone%20die%20Kreditkartenvertr%C3%A4ge" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6;border-radius:25%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F&text=Eine%20Landesbank%20k%C3%BCndigt%20App-Muffeln%20und%20Kunden%20ohne%20Smartphone%20die%20Kreditkartenvertr%C3%A4ge" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a;border-radius:25%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F%20Eine%20Landesbank%20k%C3%BCndigt%20App-Muffeln%20und%20Kunden%20ohne%20Smartphone%20die%20Kreditkartenvertr%C3%A4ge" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:25%"><a href="mailto:?body=https%3A%2F%2Fnorberthaering.de%2Fgeldsystem%2Fbw-bank%2F&subject=Eine%20Landesbank%20k%C3%BCndigt%20App-Muffeln%20und%20Kunden%20ohne%20Smartphone%20die%20Kreditkartenvertr%C3%A4ge" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00;border-radius:25%"><a href="https://norberthaering.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style=";border-radius:25%; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>		
</article><!-- #post-## -->
			
			<div class="entry-meta">
			<p><i class="fa fa-calendar-o" aria-hidden="true"></i>30. 06. 2020<span class="sep"></span></p><p><i class="fa fa-bookmark" aria-hidden="true"></i><a href="https://norberthaering.de/category/geldsystem/" rel="category tag">Geldsystem</a><span class="sep"></span></p>			<a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/geldsystem/bw-bank/?format=pdf" title="Download PDF"><img alt="Download PDF" src="https://norberthaering.de/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a>			
		</div><br><br><!-- .entry-meta -->	
			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://norberthaering.de/geldsystem/dietz-staatsfinanzierung/" rel="prev">Das angebliche Verbot der Staatsfinanzierung durch die Notenbank gehört endlich offiziell beerdigt</a></div><div class="nav-next"><a href="https://norberthaering.de/die-regenten-der-welt/grundeinkommen-weltwirtschaftsforums/" rel="next">Das universelle Grundeinkommen: Der feuchte Traum des Weltwirtschaftsforums</a></div></div>
	</nav>		
      </main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Default sidebar">
	<section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://norberthaering.de/">
	<label for="search-form-5f0f4bee356b3">
		<span class="screen-reader-text">Suchen nach</span>
	</label>
	<input type="search" id="search-form-5f0f4bee356b3" class="search-field" placeholder="Suche" value="" name="s" />
	<button type="submit" class="search-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Suche</span></button>
</form></section><section id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Schönes neues Geld (jetzt auch auf chinesisch)</h2><a href="https://www.campus.de/buecher-campus-verlag/wirtschaft-gesellschaft/wirtschaft/schoenes_neues_geld-15082.html"><img width="800" height="800" src="https://norberthaering.de/wp-content/uploads/2020/04/SNG-chinesisch.jpg" class="image wp-image-3990 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Aktuelles Buch" srcset="https://norberthaering.de/wp-content/uploads/2020/04/SNG-chinesisch.jpg 800w, https://norberthaering.de/wp-content/uploads/2020/04/SNG-chinesisch-300x300.jpg 300w, https://norberthaering.de/wp-content/uploads/2020/04/SNG-chinesisch-150x150.jpg 150w, https://norberthaering.de/wp-content/uploads/2020/04/SNG-chinesisch-768x768.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Interview mit Marc Friedrich</h2>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-4745" src="https://norberthaering.de/wp-content/uploads/2020/05/Freidrich-3-300x142.png" alt="" width="300" height="142" /></p>
<p><a href="https://www.youtube.com/watch?v=c5jQPJSCtUU&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer"><small>Der Videolink führt zu youtube.com mit dessen Nutzungsbedingungen</small></a></p>
</div>
		</section><section id="email-posts-to-subscribers-6" class="widget widget_text elp-widget"><h2 class="widget-title">Newsletter-Anmeldung</h2>				<div class="email_posts_subscribers">
						<form style="text-align: center" action="#" method="post" class="elp_form" id="elp_form_1594837998">
								<input type="email" id="email" name="email" style="text-align: center" value="" placeholder="Email"  maxlength="225" required/></p>								<input name="submit" style="text-align: center" id="elp_form_submit_1594837998" value="Submit" type="submit" />
				<span class="elp_form_spinner" id="elp-loading-image" style="display:none;">
					<img src="https://norberthaering.de/wp-content/plugins/email-posts-to-subscribers/inc/ajax-loader.gif" />
				</span>
				<input name="nonce" id="nonce" value="d95ad194e1" type="hidden"/>
				<input name="group" id="group" value="DE" type="hidden"/>
				<input type="text" style="display:none;" id="email_name" name="email_name" value="" type="hidden"/>
			</form>	
			<span class="elp_form_message" id="elp_form_message_1594837998"></span>
		</div>
		<br />
	</section><section id="text-2" class="widget widget_text"><h2 class="widget-title">Besucherrekord im Mai</h2>			<div class="textwidget"><p>Im Mai 2020 fanden 290.000 Besucher den Weg auf diese Webseite. Sie riefen 1,4 Mio. Seiten auf (Klicks). Meistgelesen im Mai mit 57.000 Aufrufen &#8220;<a href="https://norberthaering.de/die-regenten-der-welt/lock-step-rockefeller-stiftung/" target="_blank" rel="noopener noreferrer">Gleichschritt &#8211; Das &#8230; Pandemie-Szenario der Rockefeller Stiftung</a>&#8220;, gefolgt von &#8220;<a href="https://norberthaering.de/die-regenten-der-welt/schmidt-new-york/" target="_blank" rel="noopener noreferrer">Google und Microsoft dürfen &#8230; die Welt nach ihrem Geschmack umgestalten</a>&#8220;, mit 33.000, und &#8220;<a href="https://norberthaering.de/news/social-distancing-2-0/" target="_blank" rel="noopener noreferrer">Soziale Distanzierung 2.0 – ARD hilft &#8230;</a>&#8221; mit 31.000 Aufrufen.</p>
</div>
		</section><section id="tag_cloud-4" class="widget widget_tag_cloud"><h2 class="widget-title">Themen</h2><div class="tagcloud"><a href="https://norberthaering.de/tag/arbeit/" class="tag-cloud-link tag-link-254 tag-link-position-1" style="font-size: 14pt;" aria-label="Arbeit (15 Einträge)">Arbeit<span class="tag-link-count"> (15)</span></a>
<a href="https://norberthaering.de/tag/atlantic-council/" class="tag-cloud-link tag-link-252 tag-link-position-2" style="font-size: 9pt;" aria-label="Atlantic Council (4 Einträge)">Atlantic Council<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/bertelsmann/" class="tag-cloud-link tag-link-348 tag-link-position-3" style="font-size: 11.5pt;" aria-label="Bertelsmann (8 Einträge)">Bertelsmann<span class="tag-link-count"> (8)</span></a>
<a href="https://norberthaering.de/tag/bip/" class="tag-cloud-link tag-link-312 tag-link-position-4" style="font-size: 10.5pt;" aria-label="BIP (6 Einträge)">BIP<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/corona/" class="tag-cloud-link tag-link-400 tag-link-position-5" style="font-size: 17.2pt;" aria-label="Corona (32 Einträge)">Corona<span class="tag-link-count"> (32)</span></a>
<a href="https://norberthaering.de/tag/digitale-id/" class="tag-cloud-link tag-link-412 tag-link-position-6" style="font-size: 11.5pt;" aria-label="Digitale ID (8 Einträge)">Digitale ID<span class="tag-link-count"> (8)</span></a>
<a href="https://norberthaering.de/tag/entwicklung/" class="tag-cloud-link tag-link-270 tag-link-position-7" style="font-size: 11pt;" aria-label="Entwicklung (7 Einträge)">Entwicklung<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/ezb/" class="tag-cloud-link tag-link-320 tag-link-position-8" style="font-size: 16.5pt;" aria-label="EZB (27 Einträge)">EZB<span class="tag-link-count"> (27)</span></a>
<a href="https://norberthaering.de/tag/finanzielle-inklusion/" class="tag-cloud-link tag-link-394 tag-link-position-9" style="font-size: 11pt;" aria-label="Finanzielle Inklusion (7 Einträge)">Finanzielle Inklusion<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/g30/" class="tag-cloud-link tag-link-256 tag-link-position-10" style="font-size: 11pt;" aria-label="G30 (7 Einträge)">G30<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/nato-hilfstruppen/" class="tag-cloud-link tag-link-65 tag-link-position-11" style="font-size: 20.3pt;" aria-label="Geopolitik (67 Einträge)">Geopolitik<span class="tag-link-count"> (67)</span></a>
<a href="https://norberthaering.de/tag/griechenland/" class="tag-cloud-link tag-link-62 tag-link-position-12" style="font-size: 22pt;" aria-label="Griechenland (100 Einträge)">Griechenland<span class="tag-link-count"> (100)</span></a>
<a href="https://norberthaering.de/tag/indien/" class="tag-cloud-link tag-link-282 tag-link-position-13" style="font-size: 9.8pt;" aria-label="Indien (5 Einträge)">Indien<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/kapitalismus/" class="tag-cloud-link tag-link-386 tag-link-position-14" style="font-size: 12.4pt;" aria-label="Kapitalismus (10 Einträge)">Kapitalismus<span class="tag-link-count"> (10)</span></a>
<a href="https://norberthaering.de/tag/libra/" class="tag-cloud-link tag-link-260 tag-link-position-15" style="font-size: 9.8pt;" aria-label="Libra (5 Einträge)">Libra<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/migration/" class="tag-cloud-link tag-link-66 tag-link-position-16" style="font-size: 16.8pt;" aria-label="Migration (29 Einträge)">Migration<span class="tag-link-count"> (29)</span></a>
<a href="https://norberthaering.de/tag/autobahnraub/" class="tag-cloud-link tag-link-56 tag-link-position-17" style="font-size: 17.8pt;" aria-label="Privatisierung (37 Einträge)">Privatisierung<span class="tag-link-count"> (37)</span></a>
<a href="https://norberthaering.de/tag/rente/" class="tag-cloud-link tag-link-332 tag-link-position-18" style="font-size: 8pt;" aria-label="Rente (3 Einträge)">Rente<span class="tag-link-count"> (3)</span></a>
<a href="https://norberthaering.de/tag/rundfunk/" class="tag-cloud-link tag-link-272 tag-link-position-19" style="font-size: 12.8pt;" aria-label="Rundfunk (11 Einträge)">Rundfunk<span class="tag-link-count"> (11)</span></a>
<a href="https://norberthaering.de/tag/sachverstaendigenrat/" class="tag-cloud-link tag-link-59 tag-link-position-20" style="font-size: 16.1pt;" aria-label="Sachverständigenrat (25 Einträge)">Sachverständigenrat<span class="tag-link-count"> (25)</span></a>
<a href="https://norberthaering.de/tag/staatsfinanzen/" class="tag-cloud-link tag-link-338 tag-link-position-21" style="font-size: 11.5pt;" aria-label="Staatsfinanzen (8 Einträge)">Staatsfinanzen<span class="tag-link-count"> (8)</span></a>
<a href="https://norberthaering.de/tag/steuervermeidung/" class="tag-cloud-link tag-link-310 tag-link-position-22" style="font-size: 9pt;" aria-label="Steuervermeidung (4 Einträge)">Steuervermeidung<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/target/" class="tag-cloud-link tag-link-360 tag-link-position-23" style="font-size: 8pt;" aria-label="Target2 (3 Einträge)">Target2<span class="tag-link-count"> (3)</span></a>
<a href="https://norberthaering.de/tag/investorenschutz/" class="tag-cloud-link tag-link-55 tag-link-position-24" style="font-size: 18.5pt;" aria-label="TTIP/CETA (44 Einträge)">TTIP/CETA<span class="tag-link-count"> (44)</span></a>
<a href="https://norberthaering.de/tag/un/" class="tag-cloud-link tag-link-264 tag-link-position-25" style="font-size: 9.8pt;" aria-label="UN (5 Einträge)">UN<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/ungleichheit/" class="tag-cloud-link tag-link-334 tag-link-position-26" style="font-size: 9pt;" aria-label="Ungleichheit (4 Einträge)">Ungleichheit<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/weltwirtschaftsforum/" class="tag-cloud-link tag-link-266 tag-link-position-27" style="font-size: 15.2pt;" aria-label="Weltwirtschaftsforum (20 Einträge)">Weltwirtschaftsforum<span class="tag-link-count"> (20)</span></a>
<a href="https://norberthaering.de/tag/wettbewerbsfaehigkeit/" class="tag-cloud-link tag-link-396 tag-link-position-28" style="font-size: 9.8pt;" aria-label="Wettbewerbsfähigkeit (5 Einträge)">Wettbewerbsfähigkeit<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/wohnen/" class="tag-cloud-link tag-link-278 tag-link-position-29" style="font-size: 10.5pt;" aria-label="Wohnen (6 Einträge)">Wohnen<span class="tag-link-count"> (6)</span></a></div>
</section><section id="text-3" class="widget widget_text"><h2 class="widget-title">.</h2>			<div class="textwidget"></div>
		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Aktuelle Beiträge</h2>		<ul>
											<li>
					<a href="https://norberthaering.de/die-regenten-der-welt/trust-stamp/">Das Gleichschritt-Szenario der Rockefeller Stiftung wird in Westafrika erprobt</a>
									</li>
											<li>
					<a href="https://norberthaering.de/die-regenten-der-welt/grosser-neustart/">Great Reset: Das Weltwirtschaftsforum plant den Großen Neustart, um ihn zu verhindern</a>
									</li>
											<li>
					<a href="https://norberthaering.de/news/gold-venezuela-bundesbank/">Das Gold in New York und London ist weg</a>
									</li>
											<li>
					<a href="https://norberthaering.de/die-regenten-der-welt/grundeinkommen-weltwirtschaftsforums/">Das universelle Grundeinkommen: Der feuchte Traum des Weltwirtschaftsforums</a>
									</li>
											<li>
					<a href="https://norberthaering.de/geldsystem/bw-bank/" aria-current="page">Eine Landesbank kündigt App-Muffeln und Kunden ohne Smartphone die Kreditkartenverträge</a>
									</li>
											<li>
					<a href="https://norberthaering.de/geldsystem/dietz-staatsfinanzierung/">Das angebliche Verbot der Staatsfinanzierung durch die Notenbank gehört endlich offiziell beerdigt</a>
									</li>
											<li>
					<a href="https://norberthaering.de/unkategorisiert/oeffentliche-banken-datenschutz/">Wie Sparkassen und Volksbanken ihre Kunden ausspionieren</a>
									</li>
											<li>
					<a href="https://norberthaering.de/die-regenten-der-welt/eurostar-gesichtserkennung/">Zwischen Frankreich und England wird die Known Traveller Totalüberwachungsfantasie Wirklichkeit</a>
									</li>
											<li>
					<a href="https://norberthaering.de/bargeld-widerstand/welt-ohne-bargeld-im-bundestag-2/">Warum die IT-Lobby den Bundestag als Werbebühne für die &#8220;Welt ohne Bargeld&#8221; missbrauchen durfte</a>
									</li>
											<li>
					<a href="https://norberthaering.de/bargeld-widerstand/dresden-bargeld/">Dresden geht dem Bargeld an den Kragen, gegen das Bundesbankgesetz und das Bundesverwaltungsgericht</a>
									</li>
											<li>
					<a href="https://norberthaering.de/reform-der-wirtschaftswissenschaft-dossiers/altersvorsorge-hartz/">Sparen bis Hartz-IV kommt, oder: Ist Altersarmut effizient?</a>
									</li>
											<li>
					<a href="https://norberthaering.de/reform-der-wirtschaftswissenschaft-dossiers/wirtschaftspolitik-cc/">Uni-Institut bietet Lehrmittel zur Wirtschaft für die Schule ohne versteckten Lobbyismus</a>
									</li>
					</ul>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://norberthaering.de/2020/07/'> Juli 2020 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/06/'> Juni 2020 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/05/'> Mai 2020 &nbsp;(28<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/04/'> April 2020 &nbsp;(26<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/03/'> März 2020 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/02/'> Februar 2020 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/01/'> Januar 2020 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/12/'> Dezember 2019 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/11/'> November 2019 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/10/'> Oktober 2019 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/09/'> September 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/08/'> August 2019 &nbsp;(6<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/07/'> Juli 2019 &nbsp;(7<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/06/'> Juni 2019 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/05/'> Mai 2019 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/04/'> April 2019 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/03/'> März 2019 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/02/'> Februar 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/01/'> Januar 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/12/'> Dezember 2018 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/11/'> November 2018 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/10/'> Oktober 2018 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/09/'> September 2018 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/08/'> August 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/07/'> Juli 2018 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/06/'> Juni 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/05/'> Mai 2018 &nbsp;(2<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/04/'> April 2018 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/03/'> März 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/02/'> Februar 2018 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/01/'> Januar 2018 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/12/'> Dezember 2017 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/11/'> November 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/10/'> Oktober 2017 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/09/'> September 2017 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/08/'> August 2017 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/07/'> Juli 2017 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/06/'> Juni 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/05/'> Mai 2017 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/04/'> April 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/03/'> März 2017 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/02/'> Februar 2017 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/01/'> Januar 2017 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/12/'> Dezember 2016 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/11/'> November 2016 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/10/'> Oktober 2016 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/09/'> September 2016 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/08/'> August 2016 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/07/'> Juli 2016 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/06/'> Juni 2016 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/05/'> Mai 2016 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/04/'> April 2016 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/03/'> März 2016 &nbsp;(20<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/02/'> Februar 2016 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/01/'> Januar 2016 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/12/'> Dezember 2015 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/11/'> November 2015 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/10/'> Oktober 2015 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/09/'> September 2015 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/08/'> August 2015 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/07/'> Juli 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/06/'> Juni 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/05/'> Mai 2015 &nbsp;(33<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/04/'> April 2015 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/03/'> März 2015 &nbsp;(39<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/02/'> Februar 2015 &nbsp;(43<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/01/'> Januar 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/12/'> Dezember 2014 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/11/'> November 2014 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/10/'> Oktober 2014 &nbsp;(26<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/09/'> September 2014 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/08/'> August 2014 &nbsp;(7<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/07/'> Juli 2014 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/06/'> Juni 2014 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/05/'> Mai 2014 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/04/'> April 2014 &nbsp;(5<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/03/'> März 2014 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/02/'> Februar 2014 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/01/'> Januar 2014 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2013/11/'> November 2013 &nbsp;(3<span class="last-paren">)</span></span></a></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://norberthaering.de/impressum/">IMPRESSUM</a></p>
</div>
		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	
		<aside id="footer-sidebar" class="widget-area" role="complementary" aria-label="Footer widgets">
					</aside>
	
		<div class="site-info">
			<p>&copy;
			2020			<a href="https://norberthaering.de/" rel="home">
			Geld und mehr</a>
			
			<span class="sep"></span>
			
						
			<a href="https://wordpress.org/">WordPress</a>
			
			<span class="sep"></span>
			
			<a href="http://wordpress.org/themes/gillian">Gillian</a>		</div><!-- .site-info -->
		
		<div class="clearer"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='shariffcss-css'  href='https://norberthaering.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#site-navigation-top","topspace":"0","minscreenwidth":"850","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/mymasonry.js?ver=20160820'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/smooth-scroll.js?ver=20160820'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/widget-img-links.js?ver=20160820'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>

</body>
</html>
