<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property=“og:site_name“ content=“norberthaering.de“ />
<meta property=“article:publisher“ content=„https://norberthaering.de“>
<meta property=“og:url“ content=“https://norberthaering.de>
<meta property="og:image" content="https://norberthaering.de/wp-content/uploads/2020/12/logo-gum250px.jpg" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://norberthaering.de/xmlrpc.php">

<title>Widerstand wirkt: Wieder Barzahlung in Berliner Bussen &#8211; Geld und mehr</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geld und mehr &raquo; Feed" href="https://norberthaering.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geld und mehr &raquo; Kommentar-Feed" href="https://norberthaering.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/norberthaering.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://norberthaering.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://norberthaering.de/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://norberthaering.de/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknavcss-css'  href='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/css/slicknav.min.css?ver=1.0.11' type='text/css' media='all' />
<style id='slicknavcss-inline-css' type='text/css'>


        #site-navigation-top {
                display: none;
        }

        .slicknav_menu {
                background: #e07300;
        }

        .slicknav-flex{
               display: -webkit-box;
               display: -ms-flexbox;
               display: flex;
               justify-content:flex-end;
        }

        .slicknav_btn {
                background-color:#ffffff;
        }

        a.slicknav_open {
                background-color:#ffffff;
        }

        .slicknav_nav .slicknav_arrow {
                float:none;
        }

        .slicknav_menu .slicknav_menutxt {
                color: #e07300;
                text-shadow: none;
                font-size: 16px;
                font-weight: bold;
        }

        .slicknav_menu .slicknav_icon-bar {
                background-color: #e07300;
                box-shadow: none;
        }

        .slicknav_nav li a {
                color: #ffffff;
                text-transform: none;
                font-size: 15px;
                padding: 5px 10px;
        }

        .slicknav_nav a:hover,
        .slicknav_nav .slicknav_row:hover {
                background: #c96e00;
        }

        .slicknav_nav .menu-item a:hover,
        .slicknav_nav a span:hover {
                color: #ffffff;
        }

        .slicknav_nav input[type='submit']{
                background: #dd9933;
                color: #fff;
        }

        .slicknav-logo-text a{
                color: #ffffff;
        }


        @media screen and (min-width: 850px) {
                .slicknav_menu {
                        display: none;
                }

                #site-navigation-top {
                        display: block;
                }
        }
        
        .slicknav-flex{
                display: -webkit-box;
                display: -ms-flexbox;
                display: flex;
                -webkit-box-pack: justify;
                -ms-flex-pack: justify;
                justify-content:space-between;
        }
        
         .slicknav_menu {
                position: fixed;
                width: 100%;
                left: 0;
                top: 0;
                z-index: 99999;
        }

        html {
               padding-top: 45px;
        }

        @media screen and (min-width:850px) {

                 html {
                        padding-top: 0;
                 }
        }

         
         .site-header,
         .fl-page-header {
                display: none;
         }

        @media screen and (min-width:850px) {
         .site-header,
         .fl-page-header {
                display: block;
         }
            }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://norberthaering.de/wp-content/themes/gillian/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gillian-style-css'  href='https://norberthaering.de/wp-content/themes/gillian-child/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://norberthaering.de/wp-content/themes/gillian/fontawesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter valid email.","elp_email_required":"Enter email address.","elp_invalid_name":"Email is invalid.","elp_invalid_email":"Email(s) are invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred. Please try again.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"Email was successfully inserted.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Diese Mailadresse ist schon registriert.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/norberthaering.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/js/jquery.slicknav.min.js?ver=1.0.11' id='slicknavjs-js'></script>
<script type='text/javascript' id='slicknav-init-js-extra'>
/* <![CDATA[ */
var slickNavVars = {"ng_slicknav":{"ng_slicknav_menu":"#site-navigation-top","ng_slicknav_position":"body","ng_slicknav_parent_links":false,"ng_slicknav_close_click":true,"ng_slicknav_child_links":false,"ng_slicknav_speed":200,"ng_slicknav_label":"MENU","ng_slicknav_fixhead":true,"ng_slicknav_hidedesktop":"block","ng_slicknav_brand":"","ng_slicknav_brand_text":"norberthaering.de","ng_slicknav_search":false,"ng_slicknav_search_text":"Suche...","ng_slicksearch":"https:\/\/norberthaering.de\/","ng_slicknav_closedsymbol":"","ng_slicknav_openedsymbol":"","ng_slicknav_alt":"","ng_slicknav_accordion":true,"ng_slicknav_animation_library":"jquery"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/slicknav-mobile-menu/js/slick-init.js?ver=1.9.1' id='slicknav-init-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<link rel="https://api.w.org/" href="https://norberthaering.de/wp-json/" /><link rel="alternate" type="application/json" href="https://norberthaering.de/wp-json/wp/v2/posts/22380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norberthaering.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norberthaering.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="Seriously Simple Podcasting 2.4.2" />
<link rel="canonical" href="https://norberthaering.de/bargeld-widerstand/bvg-bargeld/" />
<link rel='shortlink' href='https://norberthaering.de/?p=22380' />
<link rel="alternate" type="application/json+oembed" href="https://norberthaering.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norberthaering.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 11px !important;
                        color: #333333 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://norberthaering.de/feed/podcast" />

	<style type="text/css">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</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://norberthaering.de/wp-content/uploads/2021/02/cropped-favicon512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* WP 3.6 Native Audio Player styling*/

.wp-playlist-current-item {
    height: 30px !important;
}
 
.wp-playlist-light, .mejs-controls, .mejs-mediaelement, 
.mejs-container,
.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current, .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total, .mejs-controls .mejs-time-rail span {
	border-radius: 6px !important;
}

 /* change the color of the background */

 .mejs-controls,
 .mejs-mediaelement,
 .mejs-container {
 background: url('') !important;
 background-color: #F18008 !important;
 }

/* change the color of the lettering */
 .mejs-currenttime,
 .mejs-duration {
 color:  white!important;
 }

/* change the color of the progress bar */
 .mejs-controls .mejs-time-rail .mejs-time-total {
 background: white !important;
 }

/* change the color of the current time bar */
 .mejs-controls .mejs-time-rail .mejs-time-current {
 background: white !important;
 }

/* change the color of the file loading bar */
 .mejs-controls .mejs-time-rail .mejs-time-loaded {
 background: darkgrey !important;
 }

/* Unterstrich bei Lautstärke ausblenden */

.mejs-horizontal-volume-slider  {
	border: none !important;
}

.wp-playlist-item {
	padding: 2px 3px;
}

.wp-playlist-item, .wp-playlist-item a:link {
	border: none !important;
}

.wp-playlist-current-item {
    font-weight: bold;
}

.wp-playlist-tracks a:visited {
	font-style: italic;
}
 
.wp-playlist-tracks a:hover, 
.wp-playlist-tracks a:focus 
{
	font-weight: bold;
}		</style>
		</head>

<body class="post-template-default single single-post postid-22380 single-format-standard custom-background group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header" role="banner" class="header-bar header-background-image" style="background-image: url('https://norberthaering.de/wp-content/uploads/2022/03/headerbild-muenzen-1920x265i.jpg')">
		
		<nav id="site-navigation-top" class="main-navigation top-navigation" role="navigation" aria-label="Kopfnavigation"><div class="top-menu"><button class="menu-toggle" aria-controls="top-menu menu-social-items" aria-expanded="false"><span class="screen-reader-text">Menü</span></button><div class="menu-horizontalmenu-de-container"><ul id="top-menu" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1354"><a href="https://norberthaering.de">Start</a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2171"><a>Blog / Autor</a>
<ul class="sub-menu">
	<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://norberthaering.de/ueber-diesen-blog/">Über diesen Blog</a></li>
	<li id="menu-item-2235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="https://norberthaering.de/lebenslauf/">Über den Autor</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://norberthaering.de/meine-buecher/">Meine Bücher</a></li>
	<li id="menu-item-2371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371"><a href="https://norberthaering.de/lebenslauf/videos-vortraege-und-interviews/">Video &#038; Audio</a></li>
</ul>
</li>
<li id="menu-item-2255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2255"><a href="https://norberthaering.de/geldwesen/">Geldwesen</a>
<ul class="sub-menu">
	<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://norberthaering.de/ueber-das-geld/">Geld einfach erklärt</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2029"><a href="https://norberthaering.de/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-2021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2021"><a href="https://norberthaering.de/bargeld-widerstand/">Bargeld</a></li>
	<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1387"><a href="https://norberthaering.de/new/bargeldchallenge/">#BargeldChallenge</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://norberthaering.de/gold/">Gold</a></li>
	<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://norberthaering.de/kryptowaehrungen/">Kryptowährungen</a></li>
</ul>
</li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://norberthaering.de/eugh-bargeldprozess/">EuGH-Bargeldprozess</a>
<ul class="sub-menu">
	<li id="menu-item-2246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2246"><a href="https://norberthaering.de/aktuelles-vom-bargeld-prozess-stand-11-9-2019/">Stand und Timeline</a></li>
	<li id="menu-item-2395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395"><a href="https://norberthaering.de/eugh-bargeldprozess/wozu-das-ganze/">Wozu das Ganze?</a></li>
	<li id="menu-item-2396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://norberthaering.de/eugh-bargeldprozess/wie-alles-anfing/">Wie alles anfing</a></li>
	<li id="menu-item-2065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://norberthaering.de/urteile-bargeld/">Urteile &amp; Eingaben</a></li>
</ul>
</li>
<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2249"><a href="https://norberthaering.de/mehr-dossiers/">Mehr Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-20524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20524"><a href="https://norberthaering.de/buchtipps/">Buchtipps</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://norberthaering.de/eurokrise/">Euro(pa)krise</a></li>
	<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://norberthaering.de/macht-kontrolle/">Macht &amp; Kontrolle</a></li>
	<li id="menu-item-2033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2033"><a href="https://norberthaering.de/oekologie/">Ökologie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://norberthaering.de/reform-der-wirtschaftswissenschaft-dossiers/">Ökonomik</a></li>
	<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://norberthaering.de/propaganda-zensur/">Propaganda &amp; Zensur</a></li>
</ul>
</li>
<li id="menu-item-2262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="https://norberthaering.de/abo-und-kontakt/">Abo / Kontakt</a></li>
<li id="menu-item-1924-en" class="lang-item lang-item-96 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1924-en"><a href="https://norberthaering.de/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
</ul></div></div><div class="social-menu"><div id="menu-social" class="menu-social"><ul id="menu-social-items" class="menu-items social-menu"></ul></div></div></nav> <!-- .top-navigation -->	
		<div class="header-bar">
			<div class="site-branding">
									<p class="site-title">Geld und mehr</p>
									<p class="site-description">Ein Blog von Norbert Häring</p>
							</div><!-- .site-branding -->
			
			<div class="header-search">
				
<form role="search" method="get" class="search-form" action="https://norberthaering.de/">
	<label for="search-form-63ac8f6477631">
		<span class="screen-reader-text">Suchen nach</span>
	</label>
	<input type="search" id="search-form-63ac8f6477631" class="search-field" placeholder="Suche" value="" name="s" />
	<button type="submit" class="search-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Suche</span></button>
</form>			</div> <!-- .header-search -->
		</div> <!-- .header-bar -->

		<nav id="site-navigation" class="main-navigation bottom-navigation" role="navigation" aria-label="Primary Navigation">
		<div class="bottom-menu">
			<div class="menu-horizontalmenu-de-container"><ul id="bottom-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1354"><a href="https://norberthaering.de">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2171"><a>Blog / Autor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://norberthaering.de/ueber-diesen-blog/">Über diesen Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2235"><a href="https://norberthaering.de/lebenslauf/">Über den Autor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2046"><a href="https://norberthaering.de/meine-buecher/">Meine Bücher</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2371"><a href="https://norberthaering.de/lebenslauf/videos-vortraege-und-interviews/">Video &#038; Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2255"><a href="https://norberthaering.de/geldwesen/">Geldwesen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="https://norberthaering.de/ueber-das-geld/">Geld einfach erklärt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2029"><a href="https://norberthaering.de/geldsystem/">Geldsystem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2021"><a href="https://norberthaering.de/bargeld-widerstand/">Bargeld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1387"><a href="https://norberthaering.de/new/bargeldchallenge/">#BargeldChallenge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://norberthaering.de/gold/">Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2024"><a href="https://norberthaering.de/kryptowaehrungen/">Kryptowährungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://norberthaering.de/eugh-bargeldprozess/">EuGH-Bargeldprozess</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2246"><a href="https://norberthaering.de/aktuelles-vom-bargeld-prozess-stand-11-9-2019/">Stand und Timeline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395"><a href="https://norberthaering.de/eugh-bargeldprozess/wozu-das-ganze/">Wozu das Ganze?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396"><a href="https://norberthaering.de/eugh-bargeldprozess/wie-alles-anfing/">Wie alles anfing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://norberthaering.de/urteile-bargeld/">Urteile &amp; Eingaben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2249"><a href="https://norberthaering.de/mehr-dossiers/">Mehr Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20524"><a href="https://norberthaering.de/buchtipps/">Buchtipps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://norberthaering.de/eurokrise/">Euro(pa)krise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://norberthaering.de/macht-kontrolle/">Macht &amp; Kontrolle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2033"><a href="https://norberthaering.de/oekologie/">Ökologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://norberthaering.de/reform-der-wirtschaftswissenschaft-dossiers/">Ökonomik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://norberthaering.de/propaganda-zensur/">Propaganda &amp; Zensur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2262"><a href="https://norberthaering.de/abo-und-kontakt/">Abo / Kontakt</a></li>
<li class="lang-item lang-item-96 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1924-en"><a href="https://norberthaering.de/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /></a></li>
</ul></div>		</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-22380" class="post-22380 post type-post status-publish format-standard hentry category-bargeld-widerstand">

	
	<header class="entry-header ">
		<h1 class="entry-title">Widerstand wirkt: Wieder Barzahlung in Berliner Bussen</h1>		
		
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pf-content"><p><a class="teaser" href="https://norberthaering.de/bargeld-widerstand/bvg-bargeld/">28. 12. 2022 | Nach fast drei Jahren kundenfeindlicher Bargeldverweigerung in Bussen durch die BVG unter dem längst widerlegten Vorwand des Gesundheitsschutzes, kann man in wenigen Wochen in Berliner Bussen wieder mit Bargeld Fahrkarten kaufen.</a></p>
<p><span id="more-22380"></span></p>
<p>Auf Druck des Berliner Senats und des Fahrgastverbandes hat sich nach einem <a href="https://www.berliner-zeitung.de/mensch-metropole/bald-darf-man-in-bvg-bussen-wieder-mit-bargeld-zahlen-berlin-vbb-li.301438" target="_blank" rel="noopener">Bericht</a> der <em>Berliner Zeitung</em> die BVG bereit erklärt, ab 16.&nbsp;Januar wieder Bargeld in den Bussen anzunehmen. Trotz eines Einbruchs der Einnahmen und Ticketverkäufe hatte die Gesellschaft an der kundenfeindlichen Politik festhalten wollen, weil die Beschäftigten und deren Interessenvertreter dies vorzogen.</p>
<p>Das ist ein wichtiger Erfolg für den Erhalt der Möglichkeit, ohne ständige Überwachung und Speicherung unseres Tagesablaufs Käufe tätigen zu können. Nehmen Sie diesen gern zum Anlass, Betrieben und Behörden und insbesondere den dort Verwantwortlichen Ihren Unmut deutlich mitzuteilen, wenn diese die Annahme des gesetzlichen Zahlungsmittels verweigern oder gegen dessen Nutzer diskriminieren. Dort wo es Ausweichmöglichkeiten gibt, ist Ausweichen auf andere Anbieter eine deutliche Botschaft.</p>
<p>Gemeinsam sind wir stark.</p>
<div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" style="width: 124px;height: 30px;"  /></a></div></div><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F" data-timestamp="1672254015" data-backendurl="https://norberthaering.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:25%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style=";border-radius:25%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:25%"><a href="https://twitter.com/share?url=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F&text=Widerstand%20wirkt%3A%20Wieder%20Barzahlung%20in%20Berliner%20Bussen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6;border-radius:25%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F&text=Widerstand%20wirkt%3A%20Wieder%20Barzahlung%20in%20Berliner%20Bussen" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a;border-radius:25%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F%20Widerstand%20wirkt%3A%20Wieder%20Barzahlung%20in%20Berliner%20Bussen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:25%"><a href="mailto:?body=https%3A%2F%2Fnorberthaering.de%2Fbargeld-widerstand%2Fbvg-bargeld%2F&subject=Widerstand%20wirkt%3A%20Wieder%20Barzahlung%20in%20Berliner%20Bussen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:25%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00;border-radius:25%"><a href="https://norberthaering.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style=";border-radius:25%; background-color:#fe9312; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span></a></li></ul></div>		
</article><!-- #post-## -->
			
			<div class="entry-meta">
			<p><i class="fa fa-calendar-o" aria-hidden="true"></i>28. 12. 2022<span class="sep"></span></p><p><i class="fa fa-bookmark" aria-hidden="true"></i><a href="https://norberthaering.de/bargeld-widerstand/" rel="category tag">Bargeld</a><span class="sep"></span></p>						
		</div><br><!-- .entry-meta -->	
			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://norberthaering.de/news/lastenausgleich/" rel="prev">Kein Lastenausgleich und keine Enteignung für Impfschäden</a></div></div>
	</nav>		
      </main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Default sidebar">
	<section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://norberthaering.de/">
	<label for="search-form-63ac8f6482a52">
		<span class="screen-reader-text">Suchen nach</span>
	</label>
	<input type="search" id="search-form-63ac8f6482a52" class="search-field" placeholder="Suche" value="" name="s" />
	<button type="submit" class="search-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Suche</span></button>
</form></section><section id="text-15" class="widget widget_text"><h2 class="widget-title">Neues Video</h2>			<div class="textwidget"><p><a href="https://odysee.com/@norberthaering:8/digitale-kontrolle-und-die-soziale:8" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-medium wp-image-20019" src="https://norberthaering.de/wp-content/uploads/2022/08/NH_05_Megamaschine_Teaser_720p_V002-580x326.jpg" alt="" width="289" height="326" /></a></p>
</div>
		</section><section id="media_image-5" class="widget widget_media_image"><a href="https://norberthaering.de/podcastplaylist/"><img width="194" height="100" src="https://norberthaering.de/wp-content/uploads/2020/09/podcast-taste.png" class="image wp-image-6433 aligncenter attachment-full size-full" alt="zum Podcast" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="email-posts-to-subscribers-6" class="widget widget_text elp-widget"><h2 class="widget-title">Klicken Sie auf &#8218;Abo&#8216;, um per Mail über neue Beiträge informiert zu werden</h2>				<div class="email_posts_subscribers">
						<form style="text-align: center" action="#" method="post" class="elp_form" id="elp_form_1672253284">
				
				<p><span class="email">Email</span><br /><input type="email" id="email" name="email" value="" placeholder=""  maxlength="225" required/></p>								<input style="text-align: center" name="submit" id="elp_form_submit_1672253284" value="Abo" type="submit" />
				<span class="elp_form_spinner" id="elp-loading-image" style="display:none;">
					<img src="https://norberthaering.de/wp-content/plugins/email-posts-to-subscribers/inc/ajax-loader.gif" />
				</span>
				<input name="nonce" id="nonce" value="c74d933f4c" type="hidden"/>
				<input name="group" id="group" value="DE" type="hidden"/>
				<input type="text" style="display:none;" id="email_name" name="email_name" value="" type="hidden"/>
			</form>	
			<span class="elp_form_message" id="elp_form_message_1672253284"></span>
		</div>
		<br />
	</section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Mein aktuelles Buch</h2>			<div class="textwidget"><p><a href="https://norberthaering.de/endspiel-des-kapitalismus/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-14675" src="https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-189x300.jpg" alt="" width="189" height="300" srcset="https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-189x300.jpg 189w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-645x1024.jpg 645w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-768x1219.jpg 768w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-968x1536.jpg 968w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-1290x2048.jpg 1290w, https://norberthaering.de/wp-content/uploads/2021/11/Cover-Bestseller-scaled.jpg 1613w" sizes="(max-width: 189px) 100vw, 189px" /></a></p>
</div>
		</section><section id="text-8" class="widget widget_text"><h2 class="widget-title">ausgewähltes</h2>			<div class="textwidget"><p><a href="https://www.nachdenkseiten.de/?p=91029" target="_blank" rel="noopener">Hoher EU-Beamter: „Nüchtern betrachtet sind die USA das Land, das am meisten vom Krieg in der Ukraine profitiert“ (Nachdenkseiten)</a></p>
<p><a href="https://www.infosperber.ch/politik/lobbys/faktenchecker-im-dienste-der-usa-beispiel-coronavirus/" target="_blank" rel="noopener">Faktenchecker im Dienste der USA: Beispiel Coronavirus</a> (Infosperber)</p>
<p><a href="https://www.nachdenkseiten.de/?p=88771" target="_blank" rel="noopener">Internes Dokument der Bundesregierung zur Steuerung der öffentlichen Meinung (Nachdenkseiten)</a></p>
<p>Charles Eisenstein: &#8222;<a href="https://www.rubikon.news/artikel/die-soziale-natur-des-geldes" target="_blank" rel="noopener">Die soziale Natur des Geldes</a>&#8220;</p>
<p><a href="https://norberthaering.de/die-10-meistgelesenen-beitraege-aus-dem-ersten-quartal-2022-stand-10-4/" target="_blank" rel="noopener">Meistgelesen</a></p>
<p><a href="https://multipolar-magazin.de/artikel/wie-der-lockdown-nach-deutschland-kam" target="_blank" rel="noopener">Wie der Lockdown nach Deutschland kam (multipolar)</a></p>
<p><a href="https://norberthaering.de/leserbriefe/" target="_blank" rel="noopener">Leserbriefe</a></p>
<p><a href="https://norberthaering.de/liste-manipulationen/" target="_blank" rel="noopener">Corona-Neusprech-Kompendium</a></p>
</div>
		</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Themen</h2><div class="tagcloud"><a href="https://norberthaering.de/tag/arbeit/" class="tag-cloud-link tag-link-254 tag-link-position-1" style="font-size: 14.084112149533pt;" aria-label="Arbeit (16 Einträge)">Arbeit<span class="tag-link-count"> (16)</span></a>
<a href="https://norberthaering.de/tag/atlantic-council/" class="tag-cloud-link tag-link-252 tag-link-position-2" style="font-size: 10.616822429907pt;" aria-label="Atlantic Council (4 Einträge)">Atlantic Council<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/bertelsmann/" class="tag-cloud-link tag-link-348 tag-link-position-3" style="font-size: 12.841121495327pt;" aria-label="Bertelsmann (10 Einträge)">Bertelsmann<span class="tag-link-count"> (10)</span></a>
<a href="https://norberthaering.de/tag/bilderberg-de/" class="tag-cloud-link tag-link-466 tag-link-position-4" style="font-size: 8pt;" aria-label="Bilderberg (1 Eintrag)">Bilderberg<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/bip/" class="tag-cloud-link tag-link-312 tag-link-position-5" style="font-size: 11.598130841121pt;" aria-label="BIP (6 Einträge)">BIP<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/corona/" class="tag-cloud-link tag-link-400 tag-link-position-6" style="font-size: 22pt;" aria-label="Corona (272 Einträge)">Corona<span class="tag-link-count"> (272)</span></a>
<a href="https://norberthaering.de/tag/demokratie/" class="tag-cloud-link tag-link-424 tag-link-position-7" style="font-size: 11.598130841121pt;" aria-label="Demokratie (6 Einträge)">Demokratie<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/digitale-id/" class="tag-cloud-link tag-link-412 tag-link-position-8" style="font-size: 17.289719626168pt;" aria-label="Digitale ID (51 Einträge)">Digitale ID<span class="tag-link-count"> (51)</span></a>
<a href="https://norberthaering.de/tag/entwicklung/" class="tag-cloud-link tag-link-270 tag-link-position-9" style="font-size: 11.92523364486pt;" aria-label="Entwicklung (7 Einträge)">Entwicklung<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/ezb/" class="tag-cloud-link tag-link-320 tag-link-position-10" style="font-size: 16.046728971963pt;" aria-label="EZB (33 Einträge)">EZB<span class="tag-link-count"> (33)</span></a>
<a href="https://norberthaering.de/tag/ezb-digitaler-euro/" class="tag-cloud-link tag-link-436 tag-link-position-11" style="font-size: 15.065420560748pt;" aria-label="EZB; digitaler Euro (23 Einträge)">EZB; digitaler Euro<span class="tag-link-count"> (23)</span></a>
<a href="https://norberthaering.de/tag/finanzielle-inklusion/" class="tag-cloud-link tag-link-394 tag-link-position-12" style="font-size: 11.92523364486pt;" aria-label="Finanzielle Inklusion (7 Einträge)">Finanzielle Inklusion<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/g30/" class="tag-cloud-link tag-link-256 tag-link-position-13" style="font-size: 12.252336448598pt;" aria-label="G30 (8 Einträge)">G30<span class="tag-link-count"> (8)</span></a>
<a href="https://norberthaering.de/tag/geburtenrueckgang/" class="tag-cloud-link tag-link-483 tag-link-position-14" style="font-size: 8pt;" aria-label="Geburtenrückgang (1 Eintrag)">Geburtenrückgang<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/nato-hilfstruppen/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 18.07476635514pt;" aria-label="Geopolitik (68 Einträge)">Geopolitik<span class="tag-link-count"> (68)</span></a>
<a href="https://norberthaering.de/tag/gesundheit/" class="tag-cloud-link tag-link-450 tag-link-position-16" style="font-size: 14.934579439252pt;" aria-label="Gesundheit (22 Einträge)">Gesundheit<span class="tag-link-count"> (22)</span></a>
<a href="https://norberthaering.de/tag/global-governance-de/" class="tag-cloud-link tag-link-468 tag-link-position-17" style="font-size: 9.1775700934579pt;" aria-label="Global Governance (2 Einträge)">Global Governance<span class="tag-link-count"> (2)</span></a>
<a href="https://norberthaering.de/tag/griechenland/" class="tag-cloud-link tag-link-62 tag-link-position-18" style="font-size: 19.121495327103pt;" aria-label="Griechenland (100 Einträge)">Griechenland<span class="tag-link-count"> (100)</span></a>
<a href="https://norberthaering.de/tag/grundeinkommen/" class="tag-cloud-link tag-link-416 tag-link-position-19" style="font-size: 12.579439252336pt;" aria-label="Grundeinkommen (9 Einträge)">Grundeinkommen<span class="tag-link-count"> (9)</span></a>
<a href="https://norberthaering.de/tag/grundsteuer/" class="tag-cloud-link tag-link-426 tag-link-position-20" style="font-size: 11.598130841121pt;" aria-label="Grundsteuer (6 Einträge)">Grundsteuer<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/id2020/" class="tag-cloud-link tag-link-479 tag-link-position-21" style="font-size: 8pt;" aria-label="ID2020 (1 Eintrag)">ID2020<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/indien/" class="tag-cloud-link tag-link-282 tag-link-position-22" style="font-size: 11.92523364486pt;" aria-label="Indien (7 Einträge)">Indien<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/kapitalismus/" class="tag-cloud-link tag-link-386 tag-link-position-23" style="font-size: 14.411214953271pt;" aria-label="Kapitalismus (18 Einträge)">Kapitalismus<span class="tag-link-count"> (18)</span></a>
<a href="https://norberthaering.de/tag/libra/" class="tag-cloud-link tag-link-260 tag-link-position-24" style="font-size: 11.140186915888pt;" aria-label="Libra (5 Einträge)">Libra<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/migration/" class="tag-cloud-link tag-link-66 tag-link-position-25" style="font-size: 15.719626168224pt;" aria-label="Migration (29 Einträge)">Migration<span class="tag-link-count"> (29)</span></a>
<a href="https://norberthaering.de/tag/autobahnraub/" class="tag-cloud-link tag-link-56 tag-link-position-26" style="font-size: 16.373831775701pt;" aria-label="Privatisierung (37 Einträge)">Privatisierung<span class="tag-link-count"> (37)</span></a>
<a href="https://norberthaering.de/tag/propaganda-zensur/" class="tag-cloud-link tag-link-438 tag-link-position-27" style="font-size: 15.392523364486pt;" aria-label="Propaganda &amp; Zensur (26 Einträge)">Propaganda &amp; Zensur<span class="tag-link-count"> (26)</span></a>
<a href="https://norberthaering.de/tag/rente/" class="tag-cloud-link tag-link-332 tag-link-position-28" style="font-size: 11.92523364486pt;" aria-label="Rente (7 Einträge)">Rente<span class="tag-link-count"> (7)</span></a>
<a href="https://norberthaering.de/tag/rundfunk/" class="tag-cloud-link tag-link-272 tag-link-position-29" style="font-size: 13.299065420561pt;" aria-label="Rundfunk (12 Einträge)">Rundfunk<span class="tag-link-count"> (12)</span></a>
<a href="https://norberthaering.de/tag/sachverstaendigenrat/" class="tag-cloud-link tag-link-59 tag-link-position-30" style="font-size: 15.392523364486pt;" aria-label="Sachverständigenrat (26 Einträge)">Sachverständigenrat<span class="tag-link-count"> (26)</span></a>
<a href="https://norberthaering.de/tag/sozialkredit/" class="tag-cloud-link tag-link-487 tag-link-position-31" style="font-size: 8pt;" aria-label="Sozialkredit (1 Eintrag)">Sozialkredit<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/staatsfinanzen/" class="tag-cloud-link tag-link-338 tag-link-position-32" style="font-size: 12.841121495327pt;" aria-label="Staatsfinanzen (10 Einträge)">Staatsfinanzen<span class="tag-link-count"> (10)</span></a>
<a href="https://norberthaering.de/tag/steuervermeidung/" class="tag-cloud-link tag-link-310 tag-link-position-33" style="font-size: 10.616822429907pt;" aria-label="Steuervermeidung (4 Einträge)">Steuervermeidung<span class="tag-link-count"> (4)</span></a>
<a href="https://norberthaering.de/tag/target/" class="tag-cloud-link tag-link-360 tag-link-position-34" style="font-size: 9.9626168224299pt;" aria-label="Target2 (3 Einträge)">Target2<span class="tag-link-count"> (3)</span></a>
<a href="https://norberthaering.de/tag/transhumanismus/" class="tag-cloud-link tag-link-454 tag-link-position-35" style="font-size: 8pt;" aria-label="Transhumanismus (1 Eintrag)">Transhumanismus<span class="tag-link-count"> (1)</span></a>
<a href="https://norberthaering.de/tag/investorenschutz/" class="tag-cloud-link tag-link-55 tag-link-position-36" style="font-size: 17.093457943925pt;" aria-label="TTIP/CETA (48 Einträge)">TTIP/CETA<span class="tag-link-count"> (48)</span></a>
<a href="https://norberthaering.de/tag/un/" class="tag-cloud-link tag-link-264 tag-link-position-37" style="font-size: 11.140186915888pt;" aria-label="UN (5 Einträge)">UN<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/ungleichheit/" class="tag-cloud-link tag-link-334 tag-link-position-38" style="font-size: 11.140186915888pt;" aria-label="Ungleichheit (5 Einträge)">Ungleichheit<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/weltwirtschaftsforum/" class="tag-cloud-link tag-link-266 tag-link-position-39" style="font-size: 15.981308411215pt;" aria-label="Weltwirtschaftsforum (32 Einträge)">Weltwirtschaftsforum<span class="tag-link-count"> (32)</span></a>
<a href="https://norberthaering.de/tag/wettbewerbsfaehigkeit/" class="tag-cloud-link tag-link-396 tag-link-position-40" style="font-size: 11.140186915888pt;" aria-label="Wettbewerbsfähigkeit (5 Einträge)">Wettbewerbsfähigkeit<span class="tag-link-count"> (5)</span></a>
<a href="https://norberthaering.de/tag/wohnen/" class="tag-cloud-link tag-link-278 tag-link-position-41" style="font-size: 11.598130841121pt;" aria-label="Wohnen (6 Einträge)">Wohnen<span class="tag-link-count"> (6)</span></a>
<a href="https://norberthaering.de/tag/uebersterblichkeit/" class="tag-cloud-link tag-link-485 tag-link-position-42" style="font-size: 8pt;" aria-label="Übersterblichkeit (1 Eintrag)">Übersterblichkeit<span class="tag-link-count"> (1)</span></a></div>
</section><section id="text-9" class="widget widget_text"><h2 class="widget-title">.</h2>			<div class="textwidget"></div>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://norberthaering.de/2022/12/'> Dezember 2022 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/11/'> November 2022 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/10/'> Oktober 2022 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/09/'> September 2022 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/08/'> August 2022 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/07/'> Juli 2022 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/06/'> Juni 2022 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/05/'> Mai 2022 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/04/'> April 2022 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/03/'> März 2022 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/02/'> Februar 2022 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2022/01/'> Januar 2022 &nbsp;(35<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/12/'> Dezember 2021 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/11/'> November 2021 &nbsp;(43<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/10/'> Oktober 2021 &nbsp;(36<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/09/'> September 2021 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/08/'> August 2021 &nbsp;(24<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/07/'> Juli 2021 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/06/'> Juni 2021 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/05/'> Mai 2021 &nbsp;(30<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/04/'> April 2021 &nbsp;(24<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/03/'> März 2021 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/02/'> Februar 2021 &nbsp;(20<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2021/01/'> Januar 2021 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/12/'> Dezember 2020 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/11/'> November 2020 &nbsp;(33<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/10/'> Oktober 2020 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/09/'> September 2020 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/08/'> August 2020 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/07/'> Juli 2020 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/06/'> Juni 2020 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/05/'> Mai 2020 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/04/'> April 2020 &nbsp;(26<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/03/'> März 2020 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/02/'> Februar 2020 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2020/01/'> Januar 2020 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/12/'> Dezember 2019 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/11/'> November 2019 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/10/'> Oktober 2019 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/09/'> September 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/08/'> August 2019 &nbsp;(6<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/07/'> Juli 2019 &nbsp;(7<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/06/'> Juni 2019 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/05/'> Mai 2019 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/04/'> April 2019 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/03/'> März 2019 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/02/'> Februar 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2019/01/'> Januar 2019 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/12/'> Dezember 2018 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/11/'> November 2018 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/10/'> Oktober 2018 &nbsp;(17<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/09/'> September 2018 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/08/'> August 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/07/'> Juli 2018 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/06/'> Juni 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/05/'> Mai 2018 &nbsp;(2<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/04/'> April 2018 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/03/'> März 2018 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/02/'> Februar 2018 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2018/01/'> Januar 2018 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/12/'> Dezember 2017 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/11/'> November 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/10/'> Oktober 2017 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/09/'> September 2017 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/08/'> August 2017 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/07/'> Juli 2017 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/06/'> Juni 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/05/'> Mai 2017 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/04/'> April 2017 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/03/'> März 2017 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/02/'> Februar 2017 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2017/01/'> Januar 2017 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/12/'> Dezember 2016 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/11/'> November 2016 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/10/'> Oktober 2016 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/09/'> September 2016 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/08/'> August 2016 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/07/'> Juli 2016 &nbsp;(12<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/06/'> Juni 2016 &nbsp;(23<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/05/'> Mai 2016 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/04/'> April 2016 &nbsp;(13<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/03/'> März 2016 &nbsp;(20<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/02/'> Februar 2016 &nbsp;(27<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2016/01/'> Januar 2016 &nbsp;(22<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/12/'> Dezember 2015 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/11/'> November 2015 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/10/'> Oktober 2015 &nbsp;(16<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/09/'> September 2015 &nbsp;(8<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/08/'> August 2015 &nbsp;(9<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/07/'> Juli 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/06/'> Juni 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/05/'> Mai 2015 &nbsp;(33<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/04/'> April 2015 &nbsp;(21<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/03/'> März 2015 &nbsp;(39<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/02/'> Februar 2015 &nbsp;(43<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2015/01/'> Januar 2015 &nbsp;(31<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/12/'> Dezember 2014 &nbsp;(18<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/11/'> November 2014 &nbsp;(25<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/10/'> Oktober 2014 &nbsp;(26<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/09/'> September 2014 &nbsp;(15<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/08/'> August 2014 &nbsp;(7<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/07/'> Juli 2014 &nbsp;(14<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/06/'> Juni 2014 &nbsp;(4<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/05/'> Mai 2014 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/04/'> April 2014 &nbsp;(5<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/03/'> März 2014 &nbsp;(11<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/02/'> Februar 2014 &nbsp;(10<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2014/01/'> Januar 2014 &nbsp;(19<span class="last-paren">)</span></span></a></option>
	<option value='https://norberthaering.de/2013/11/'> November 2013 &nbsp;(3<span class="last-paren">)</span></span></a></option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="text-13" class="widget widget_text"><h2 class="widget-title">Ausgewählte Beiträge als grafisch illustrierte Videos</h2>			<div class="textwidget"><p><a href="https://norberthaering.de/news/video-kanal-von-geld-und-mehr-geht-an-den-start/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-18016" src="https://norberthaering.de/wp-content/uploads/2022/04/Jetzt-auch-auf-Odysee-1.png" alt="" width="189" height="189" srcset="https://norberthaering.de/wp-content/uploads/2022/04/Jetzt-auch-auf-Odysee-1.png 400w, https://norberthaering.de/wp-content/uploads/2022/04/Jetzt-auch-auf-Odysee-1-150x150.png 150w" sizes="(max-width: 189px) 100vw, 189px" /></a></p>
</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://norberthaering.de/impressum/">IMPRESSUM</a></p>
</div>
		</section><section id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	
		<aside id="footer-sidebar" class="widget-area" role="complementary" aria-label="Footer widgets">
					</aside>
	
		<div class="site-info">
			<p>&copy; 2014
			<!-- 2022 -->
			<a href="https://norberthaering.de/" rel="home">
			Geld und mehr</a>
			
			<span class="sep"></span>
			
						
			<a href="https://wordpress.org/">WordPress.org</a>
			
		</div><!-- .site-info -->
		
		<div class="clearer"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
					width: 100% !important;
					padding: 0 0 0 0;
												margin: 0 auto;
									}
				.pgntn-page-pagination a {
					color: #696969 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
											-webkit-border-radius: 20px;
						-moz-border-radius: 20px;
						border-radius: 20px;
									}
				.pgntn-page-pagination a:hover {
					color: #454545 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {
					background-color: #cccccc !important;
					color: #454545 !important;
					border: none !important;
											-webkit-border-radius: 20px;
						-moz-border-radius: 20px;
						border-radius: 20px;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.post-nav-links,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}		</style>
			<style type="text/css">
			.ssp-wave wave wave {
				background: #8c8c8c !important;
			}
		</style>
		     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'small';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://norberthaering.de/wp-content/plugins/printfriendly/assets/printfriendly.js'></script>
            <link rel='stylesheet' id='shariffcss-css'  href='https://norberthaering.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://norberthaering.de/wp-content/plugins/pagination/css/nav-style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=1fb796f6830294312aa5032bca3028f1' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.4.2' id='media-player-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.4.2' id='html5-player-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#site-navigation-top","topspace":"0","minscreenwidth":"850","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/mymasonry.js?ver=20160820' id='gillian-masonry-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/navigation.js?ver=20151215' id='gillian-navigation-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/skip-link-focus-fix.js?ver=20151215' id='gillian-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/smooth-scroll.js?ver=20160820' id='gillian-smooth-scroll-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/themes/gillian/js/widget-img-links.js?ver=20160820' id='gillian-widget-img-links-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://norberthaering.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>

</body>
</html>
